Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. No slackware use o removepkg pra remover os packages dele e installpkg pra instalar..

    =)

  2. é que é o seguinte...to usando o Slack 7.1 num 486 100Mhz com 20RAM,

    modo grafico somente wmaker.....

    rodaria legal o slack 8.1 nele com com apache PHP 4 MYSQL iptables?



  3. Sim senhor, rodaria normal, desde que nao abuse dos graficos..

  4. é que haviam dito num topico que postei dias atras
    para eu usar o Slack 7.1 porque as ultimas distribuições
    era lixentas. Dai utilizei o Slack 7.1!

    Mas dai precisei atualizar arquivos como apache php mysql e outros,
    mas com essa atualização tive que atualizar a glibc, depois de
    atualizar a glibc, o mysql, php e o apache funcionaram normal,
    mas o inetd nao funcionou mais!

    ja que e pra fica essa salada prefiro colocar uma distribuição
    mais atualizada como a 8.1! <IMG SRC="images/forum/icons/icon_wink.gif">



  5. Diz que lixenta eh a senhora que criou o porco que falou isso






Tópicos Similares

  1. Instalação slackware 9.1 + Apache+PHP+mysql
    Por no fórum Servidores de Rede
    Respostas: 7
    Último Post: 02-04-2004, 11:40
  2. Instalação Apache+PHP+mysql
    Por italonaia no fórum Servidores de Rede
    Respostas: 4
    Último Post: 07-01-2004, 08:29
  3. AJUDA NA INSTALAÇÃO DO APACHE + PHP + Mysql
    Por Newbie! no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-01-2004, 23:03
  4. apache + php + mysql
    Por Wal no fórum Servidores de Rede
    Respostas: 9
    Último Post: 15-09-2003, 10:57
  5. Envio de email com Apache + PHP + Mysql
    Por Ronin no fórum Servidores de Rede
    Respostas: 13
    Último Post: 22-01-2003, 14:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L