+ Responder ao Tópico



  1. #1
    marcfee
    Visitante

    Padrão Amavis - POSTFIX

    Galera,
    Qual versão do AMAVIS eu tenho que instalar para rodar junto com meu POSTFIX?
    A versão "amavis-0.2.1.tar.gz"serve para o POSTFIX, alguém tem algum tutorial para me ajudar.

    Grato

  2. #2
    marcfee
    Visitante

    Padrão Amavis - POSTFIX

    Pessoal,
    Por gentileza, alguém tem alguma dica para que eu de inicio a intalação.

    Eu tenho um tuturial de instalação do uvscan e amavis no sendmail.
    Eu já instalei o uvscan e ele esta funcionando. E agora o que eu tenho que fazer para configurar o amavis, para que o scanmails funcione no postfix.

    Grato.



  3. #3
    marcfee
    Visitante

    Padrão Amavis - POSTFIX

    Será que todo vão ignorar minha duvida.....

    buuuuahhhahahahahha <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif">

  4. #4