Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    Configurei segundo os parametros conectiva:
    1- coloquei o ip privado no /etc/hosts e no resolv.conf.
    2 - Configurei o DNS para mail.meudominio.com.br, e mail para meuip
    3 - Com nslookup a resposta e correta tanto para o nome como para o IP.

    O que me causa estranheza e porque funcionou, e sem que houvesse mais qualquer "mexida" o mesmo deixou de funcionar.

  2. provavelmente alguma coisa fez o processo travar...
    por isso pedi pra rodar o nmap.... pq vc num conseguiu rodar ele?



  3. #8
    MWBS
    como faço! Não localizei este comando.

  4. #9
    MWBS
    pelo que observei no maillog as mensagens enviadas de outros dominios não conseguem chegar. E no outro dominio a mesma a devolvida.



  5. instala ele!!!
    veja se funciona ai no conectiva 6
    apt-get -f install nmap
    se num funcionar baixe e instale na mao:
    http://download.insecure.org/nmap/dist/nmap-3.00.tgz

    bom se os outros dominos num conseguem enviar sao 2 razões, ou a porta esta bloqueada ou o DNS num ta resolvendo direito, vc testou o dns vc testou da propria maquina? se for teste de uma REDE diferente






Tópicos Similares

  1. DNS com dominio virtual com apenas um IP
    Por alvaro_duarte_ad no fórum Servidores de Rede
    Respostas: 5
    Último Post: 05-04-2005, 10:10
  2. Dominio Virtual no Sendmail
    Por kruga no fórum Servidores de Rede
    Respostas: 4
    Último Post: 23-12-2003, 15:38
  3. dominio virtual com o ProFtpd
    Por mcclaudio no fórum Servidores de Rede
    Respostas: 0
    Último Post: 24-09-2003, 11:23
  4. openwebmail com dominio virtual
    Por ecbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-04-2003, 10:08
  5. Problemas com o Dominio Virtual
    Por Anticristh no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-12-2002, 19:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L