+ Responder ao Tópico



  1. #1
    mirror
    Eh ai gente, blz???

    Eu to com um problema q é o seguinte: Quando tento instalar o RH 7.3 na minha maquina*, logo no inicio da instalacao q aparece a mensagem ´Loading SCSI driver´ e logo abaixo ´Loading aic7xxx driver...´ ele para lá e lá fica, nao sai dessa tela. Entao resolvi baixar os drivers da controladora. Se eu entro na instalacao pelo modo expert ele pede pra mim inserir algum disco de drivers se eu tiver, mas como eu devo fazer nesse caso se o arquivo q baixei é um RPM de 1,71 MB.

    *Minha maquina tem uma placa mae Intel Dual c/ 2 Pentium III de 500MHz, 1 GB de RAM, Controladora On-board da Adaptec aic-7xxx, 2 discos SCSI

    Obs.: Tenho esse problema com as versoes 7x da RH e com a 8 da Conectiva.

    Valew gente!!!!

    Lucas

  2. tente desabilitar a scsi na hora do boot e qdo terminar de instalar o RH instale o RPM que vc tem e ative novamente a controladora






Tópicos Similares

  1. Respostas: 6
    Último Post: 17-10-2006, 22:35
  2. Ipraf não funciona de jeito nenhum !!! o que faço?
    Por AndreLinux no fórum Servidores de Rede
    Respostas: 0
    Último Post: 04-07-2005, 00:08
  3. Várias proteções de tela não estão funcionando!! O que faço?
    Por diego_ads no fórum Servidores de Rede
    Respostas: 6
    Último Post: 20-05-2005, 10:22
  4. Clientes estão se enchergando o que faço para barrar isso?
    Por markcom no fórum Servidores de Rede
    Respostas: 3
    Último Post: 09-05-2005, 08:17
  5. Perfil nao carrega, o que faco?
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-10-2003, 09:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L