Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    BrunoPiaui
    Brother, 1000 desculpas!

    é q eu tava meio ocupado e coloquei p/ procurar no google e nem olhei o arquivo, apenas copiei e mandei.

    Mai uma vez, me desculpe!

    Bruno Piaui <IMG SRC="images/forum/icons/icon_cool.gif">

  2. #7
    não entendi qual é a finalidade do sage.
    Fiz todas as configuração do txt mas minha impressora nem dá sinal de vida.
    Me ajude



  3. #8
    Fala aí andrew

    Já digitei o que vc pediu e me parece que não tenho o cups instalado.
    então qual é o programa de impressão padrão do linux 7.0 conectiva

  4. #9
    AndrewAmorimdaSilva
    Não esquenta não..ha, ha...

    A propósito, só te desculpo pq o soft tb é GNU/Linux...hehe

    FAlow! <IMG SRC="images/forum/icons/icon_biggrin.gif"> <IMG SRC="images/forum/icons/icon_razz.gif">



  5. #10
    AndrewAmorimdaSilva
    è o LPD..


    Digite:

    service lpd status (assim voce sabe se ele está instalado)






Tópicos Similares

  1. Squid não funciona... help-me
    Por lordsnc no fórum Servidores de Rede
    Respostas: 7
    Último Post: 20-02-2009, 12:21
  2. meu orinoco ap2000 nao funciona !!! help-me
    Por PERDIGAWEB no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-09-2007, 09:04
  3. mgetty não funciona. HELP!!!!!
    Por thiagoacsp no fórum Servidores de Rede
    Respostas: 4
    Último Post: 26-10-2005, 10:31
  4. Samba não funciona - help me
    Por no fórum Servidores de Rede
    Respostas: 7
    Último Post: 26-06-2003, 14:40
  5. netfilter2html nao funciona help
    Por rlucatto no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-05-2003, 16:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L