Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    é nessas horas que eu gosto do windows, tem um programa da power quest para windows que vc instala ele no seu hd e depois executa ele verifica a partição que está com problema e aí vc apagua ela e depois cria a partição e formata tudo atraves dele pqmagic!!!
    acho que me espressei direito!!!

  2. #7
    <TABLE BORDER=0 ALIGN=CENTER WIDTH=85%><TR><TD><font size=-1>Quote:</font><HR></TD></TR><TR><TD><FONT SIZE=-1><BLOCKQUOTE>
    On 2003-03-08 23:14, dboom wrote:
    após tentar 7563 vezes e meia instalar (sem sucesso) linux, tentei RH 7.1, RH 8.0, CL 7.0, CL 8.0 e nao deu... decidi finalmente usar o hd que tinha reservado pra linux pra deixar de backup no XP, fui tentar voltar meu hd mas a maquina reconhece o hd mas nao a partição (ele nao tem partição) tentei criar por fdisk e so fica piscando uma frase "o fdisk nao tem acesso ao disco", mas quando coloco pra instalar linux vai até bem, até criar as partições (da pau na hora de começar a instalar)

    e agora??? sem linux e sem hd???? SOCORRO... <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon27.gif">
    </BLOCKQUOTE></FONT></TD></TR><TR><TD><HR></TD></TR></TABLE> <IMG SRC="images/forum/icons/icon21.gif"> Use o cd do XP e apaque as particoes e ai podera usar seu Hd?... <IMG SRC="images/forum/icons/icon_biggrin.gif">



  3. E ai, obteve algo com o Slackware?
    por favor de um retorno, assim podemos mostrar a obvia superioridade do linux de verdade =)

  4. PSy,
    Não se refira o RedHAt como bughat
    uso tanto o slackware como o RedHat aqui onde trabalho
    talves se o kara postasse suas dificuldades ajudasse e pela mensagem do fdisk acredito que o problema da instalação não linux , nem (tanto ) usuario.
    acredit que o hd dele ta com pau .
    eu tabem qdo fui instalar meu primeiro linux num p166 com 16Mb de RAm num hd de 840M tive problemas chegeui a pensar que éra porblema no cd do slack 7.1 que tinha me arrumado
    mas na verdade é um badblock que nao deixava instalar. arruemi outro hd e voilá !!, o linux estava na minha frente pela primeira vez.






Tópicos Similares

  1. Problemas com HD SCSI
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 28-09-2005, 07:06
  2. Problemas com HD SCSI - Urgente !
    Por -thiago- no fórum Servidores de Rede
    Respostas: 6
    Último Post: 08-04-2005, 12:25
  3. Problemas com hd scsi
    Por danie22 no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-11-2004, 14:45
  4. Problemas com hd scsi
    Por danie22 no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 17-11-2004, 15:52
  5. Problema com HD
    Por A-Marcio no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-09-2004, 10:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L