Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. é o seguinte...

    configurei certinhu os modulos( do kernel 2.4.20 ), ta tudo funcionando! placa de rede, etc....

    mas quando tento instalar o kylix (utilizando o kernel 2.4.20) ele reclama da versão do GLIBC.
    --> coisa que ele não faz quando tento instalar o kylix utilizando o kernel 2.4.18 ......

    o que será? <IMG SRC="images/forum/icons/icon_eek.gif">

  2. ahhh mais uma coisa!

    ele não esta reconhecendo o gravador!
    tipo, so reconhece como cdrom, mesmo adicionando as configurações no lilo ele naum reconhece!
    o que devo configurar ao compilar o kernel para que isso funcione?



  3. O que exatamente ele reclama amigo?

  4. Voce tem mais de um driver de CDROM?
    Qual o modelo exato da sua copiadora?



  5. #10
    sobre a gravadora de cd:

    eu posso tá errado, mas se não me engano, o kernel 2.4.20 vem com suporte pra gravadoras de cd independente do ide-scsi...

    dá uma olhada no "changelog" no tgz do kernel...







Tópicos Similares

  1. kernel 2.4.20
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 11-12-2002, 18:01
  2. kernel 2.4.20
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-12-2002, 17:57
  3. kernel 2.4.20
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-12-2002, 17:56
  4. kernel 2.4.20
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-12-2002, 17:56
  5. Compilando kernel 2.4.20
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-12-2002, 12:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L