Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    Leyzem
    meu distro é o cl8, o postfix que vem nele é 2.0 e ele ja vem compilado por padrão no distro cl8

  2. a minha distro tb é cl8, porém não é a versão 2.0 do postfix... na distro minha veio o 1.0 (20010228-pl06)... e para ativar o SASL eu tive q fazer o upgrade do postfix, pegando o pacote com o apt-get...






Tópicos Similares

  1. Upload no Mikrotik com problemas
    Por ManoDW no fórum Redes
    Respostas: 5
    Último Post: 01-07-2013, 21:25
  2. youtube no IE com problemas no flash ou java
    Por jhonnyp no fórum Redes
    Respostas: 2
    Último Post: 15-02-2007, 22:09
  3. relay no postfix com sasl
    Por rodriguesoline no fórum Servidores de Rede
    Respostas: 13
    Último Post: 26-04-2005, 13:39
  4. SASL no Postfix
    Por Junieh no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-04-2005, 23:13
  5. Problema com autenticação sasl no postfix
    Por Daniels no fórum Servidores de Rede
    Respostas: 3
    Último Post: 09-02-2004, 15:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L