Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Firewall...


    <IMG SRC="images/forum/icons/icon_biggrin.gif">

    a porta ja esta aberta...

    consigo connectar , so que nao consigo dar comando...

    executo um ls ele me da a maldita msg...


    Abracos



    MAJOR

  2. Ele trava , fica inativo , se nao dou um forcebreak ctrl+c , ele fica travado.





  3. #8
    Potiguar
    Só mais uma dúvida, vc consegue acessar o ftp diretamente no servidor? Ou seja, se logando na própria máquina.

  4. sim , consigo perfeitamente .


    <IMG SRC="images/forum/icons/icon27.gif"> <IMG SRC="images/forum/icons/icon_frown.gif">


    que porra é essa de "227 ENTERING PASSIVE MODE (meu ip separado por virgulas)


    po , funciona bunitinho , se nao fosse por esse passive mode.



  5. 1c3_m4n da um help pro seu velho amigo de forum .

    ja olhei tudo que é tutorial , nao achei nada sobre passivemode ...


    Valew manowwwww!!!!



    abraços




    MAJOR

    [ Esta mensagem foi editada por: MAJOR em 30-04-2003 16:50 ]






Tópicos Similares

  1. Problema com forward para FTP
    Por Drozzini no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-09-2005, 10:14
  2. Problemas com acesso via FTP !!!
    Por hawk23 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 20-07-2005, 07:45
  3. Problemas com Servidor (Samba/FTP/arquivos)
    Por bisturi no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-04-2005, 17:53
  4. Problemas com roteamento e ftp.
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-04-2003, 11:39
  5. wu-ftp help
    Por rlucatto no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-02-2003, 16:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L