Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Caro Sinistrow
    Estou usando os ips 192.168.1.0(central/server) 192.168.5.0 ,192.168.6.0(filiais).Estou roteando os acessos das filiais para este servidor(central).
    As maquinas pingam normalmente e não estou usando VPN

    Só não consigo entender pq ele me retorna erro na porta segura o acesso esta liberado para esta porta mais mesmo assim não consigo utilizar o outlook nas filiais.

    Marcos Amorim - As configurações no outlook não estão dando problema pois foram feitos testes e não apresentou problema

  2. Caro Sinistrow
    Estou usando os ips 192.168.1.0(central/server) 192.168.5.0 ,192.168.6.0(filiais).Estou roteando os acessos das filiais para este servidor(central).
    As maquinas pingam normalmente e não estou usando VPN

    Só não consigo entender pq ele me retorna erro na porta segura o acesso esta liberado para esta porta mais mesmo assim não consigo utilizar o outlook nas filiais.

    Marcos Amorim - As configurações no outlook não estão dando problema pois foram feitos testes e não apresentou problema



  3. Ae pessoas foi mal ae eu ter postado 3 vezes a mesma msg

  4. Alguém tem alguma dica ou sugestão para eu resolver este problema???



  5. Qual eh o erro?






Tópicos Similares

  1. Navegando na NET na SUB REDE com IPTABLES
    Por soyeu no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-12-2002, 16:47
  2. iptables sub-rede
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 3
    Último Post: 02-12-2002, 00:39
  3. sub-rede iptables
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 10
    Último Post: 29-11-2002, 09:45
  4. Duvida Iptables sub-rede
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 6
    Último Post: 31-10-2002, 16:40
  5. Mascara de rede/sub-rede (netmask/subnetmask)
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-09-2002, 02:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L