+ Responder ao Tópico



  1. #1
    sou iniciante em linux e começei com o slackware 9.0,
    minha maquina é um Atlhon Xp 1.8, com placa pc-chips
    onboard, minha rede é sis900.
    meu problema é o seguinte , uso uma rede via radio e
    naum consigo faze-la funciona, ja tentei alguns metodos
    vistos no forum mas naum deu em nada...c alguem podesse
    me ajudar ficaria grato.
    eu uso ip statico e naum DHCP...
    ip 10.xxx.xxx.xxx
    gateway 10.xxx.xxx.xxx
    DNS.
    pry DNS 10.xxx.xxx.xxx
    sec DNS 10.xxx.xxx.xxx
    essas são as unicas informações q tenho(ip,gateway,pry,sec
    dns) e funciona perfeitamente no windows....
    Valeu....


  2. O que voce quer fazer exatamente?



  3. #3
    Allisson
    Rode o comando netconfig para configurar a rede.






Tópicos Similares

  1. naum funciona o modo grafico
    Por jordanh2o no fórum Servidores de Rede
    Respostas: 3
    Último Post: 19-05-2003, 08:06
  2. Impressora naum funciona no samba
    Por polaco no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-04-2003, 14:32
  3. meu relay naum funciona
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-04-2003, 18:36
  4. sendmail naum funciona
    Por bauer no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-03-2003, 22:01
  5. autenticação do ncsa_auth no RedHat 8 naum funciona
    Por Elvis no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-10-2002, 02:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L