Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Caro colega, no Red Hat ele te provem os pacotes rp-pppoe nos cds de instalação, se nos seus cds isso não existir procure por pppoe em
    www.rpmfind.net
    fique atento para pegar o pacote relativo a versão da sua distribuição que você está utilizando rh9.
    Se você conseguiu instalar o pacote então é só seguir as dicas do osmousf, se você não conseguiu instalar, ou não sabe como proceder para instalar um pacote poste outra msg aqui.

  2. Ai kra se vc instalou o pacote pppoe. fica tranquilo
    verifique se o mesmo está instalado
    #rpm -q pppoe <TAB>
    se ele te responde mais ou menos assim[
    pppoe-3.4.2-0
    Esta tudo OK, o pacote esta instalado
    agora vc tem que configurar o adsl-setup
    de o comando
    #adsl-setup
    configure tudo o que ele pede, depois é so dar o comando
    #./adsl-start
    e verifique se ele conecta, ele vai mostrar um Connected!

    Ai é uma abraço
    Fallow



  3. #8
    andermaxe
    bom uma pergunta q preciso q me respondam
    quando ele pede o username eh meu login@host.com.br ?
    no caso minha conta eh pela BRTURBO
    eu nao sei o DNS da brturbo ... se alguem souber...
    agradeceria mto... ele tambem pede um negocio de Link antes de pedir o DNS... oq eh isso? ... mas oq falta mesmo eh o dns e alias eu so estou conseguindo fazer essa configuração pelo modo sem falhas q inicia um desktop vazio com uma janela pra digitar comandos...
    bom no kernel e nas otras interfaces nao achei o controle de comandos...
    meo vcs n imaginam so mto noob. Estou migrando e nao entendo mta coisa...
    bom espero q alguem saiba como resolver os meus problemas.. se alguem souber dns.. posta ae.. alguma luz pelo amor de Deus.. abraço

  4. #9
    andermaxe
    alguma luz.............



  5. #10
    andermaxe
    será q ninguem vai me ajudar...






Tópicos Similares

  1. Respostas: 22
    Último Post: 15-10-2003, 08:33
  2. Como configuro as teclas de atalho do Linux???
    Por no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 01-10-2003, 08:50
  3. Como executo o "adsl-start" não estando como root.
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-08-2003, 08:19
  4. como configuro 3 placas de rede?
    Por cyberniro no fórum Servidores de Rede
    Respostas: 9
    Último Post: 15-05-2003, 00:29
  5. Respostas: 2
    Último Post: 10-01-2003, 09:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L