Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    Entao, tente utilizar o script abaixo (altere o que for necessario), vc vai precisar do PHP instalado.

    http://familia.rebello.nom.br/~caco/Projetos/Speedy/


    Att,
    Nippon

  2. #7
    Entao, tente utilizar o script abaixo (altere o que for necessario), vc vai precisar do PHP instalado.

    http://familia.rebello.nom.br/~caco/Projetos/Speedy/


    Att,
    Nippon



  3. Aew..se liga..eu fiz o que o site manda..mas nao da certo..
    la fala:

    Alterar a permissão para execução nos dois arquivos.
    Adicionar a linha

    /ChecaAutenticacao >/dev/null &

    no arquivo /etc/rc./local para inicializa automaticamente.
    /etc/rc./local nao existe, o que existe aqui é /etc/rc.d/rc.local

    dai eu coloquei a linha /ChecaAutenticacao >/dev/null & nesse arquivo /etc/rc.d/rc.local
    será que é por isso que nao ta dando certo?
    to com RH9

  4. Execute sem redirecionar para oa /dev/null e veja se retorna algum erro... assim nao da para dizer nd.






Tópicos Similares

  1. Problemas com NAT no cisco 805
    Por Skill no fórum Redes
    Respostas: 1
    Último Post: 13-05-2004, 19:15
  2. Problemas com módulos no Kernel 2.6
    Por estanisgeyer no fórum Servidores de Rede
    Respostas: 8
    Último Post: 23-12-2003, 07:57
  3. Problemas com ADSL no RedHat 9.0
    Por pyromaniac no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-04-2003, 23:45
  4. problemas com dhcp no redhat 8
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-04-2003, 07:17
  5. Problemas com mouse no KDE
    Por Francisco no fórum Servidores de Rede
    Respostas: 12
    Último Post: 14-11-2002, 11:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L