+ Responder ao Tópico



  1. #1
    Estou com um problema no meu postfix...quando eu mando um e-mail usando um usuário interno que eu criei, do meu servidor para fora (ex. e-mail bol), a msg chega sem erros. Quando eu através do bol tento responder o e-mail que veio pelo meu servidor da erro e a msg volta. E tbm quando mando e-mail internos usando um cliente outlook, a msg nem envia e nem recebe... AI JISUIS.
    Ja tem um serv de dns e pop configurado e tbm meu postfix. Aparentemente penso que posa ser meu pop ou algum problema no firewall
    Alguem tem alguma dica pra esse dilema?
    Grato pela atenção .

  2. Veja se a porta 25 no teu server esta ativa .... se não estiver é porque o postfix não esta configurado para aceitar conexões daquela interface ..... (configuração !!!!!!!)




  3. #3
    eu verifikei pelo comando nmap +dominio, e mostro que a porta 25(smtp) e 110(pop3) ja estao abertas....
    isso que dize que as portas tao certo né?






Tópicos Similares

  1. Antivirus+Fetchmail+Postfix
    Por hlopes no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-11-2002, 23:39
  2. POSTFIX+FETCHMAIL+PROCMAIL
    Por hlopes no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-11-2002, 23:02
  3. antívirus no postfix
    Por ediguedes no fórum Servidores de Rede
    Respostas: 2
    Último Post: 25-10-2002, 13:35
  4. postfix
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 18-06-2002, 19:31
  5. Postfix+MySQL
    Por eclaudin no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-04-2002, 10:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L