+ Responder ao Tópico



  1. #1
    Visitante

    Padrão Slackware Velox SpeedStream 5200

    tenho o rp-pppoe , instalei , executei adsl-setup
    configurei ...
    ao digitar adsl-start , demora um pouco , e aparece TImed OUt ,
    existe algum macete , algo q eu tenha q fazer pra ele me conctar ?
    ME AJUDEM PLZ !
    kernel:2.4.22

  2. #2

    Padrão Slackware Velox SpeedStream 5200

    procure aqui no tópico iniciante, que tem vários posts com as dicas para você resolver este problema....
    não me lembro delas agora.
    Se após isso não funcionar, poste aqui novamente.




  3. #3
    estanisgeyer
    Visitante

    Padrão Slackware Velox SpeedStream 5200

    Vc não utiliza o pacote rp-ppoe.
    Utilize a autenticação PPoE do próprio modem SpeedStream.
    É só configurar o modem. O ip do modem é 192.168.254.254

    []´s

    Marcelo Estanislau.

  4. #4
    Visitante

    Padrão Slackware Velox SpeedStream 5200

    procure no www.abusar.org como atualizar o firmware do seu speed stream e transforme ele em um roteador....



  5. #5
    Visitante

    Padrão Slackware Velox SpeedStream 5200

    o IP 192.168.254.254 eh pra modo rotedor , eu transformei o meu em modo roteador , e deu um pau , q chamei o cara do velox e ele teve que trocar de momdem pra mim , pq num conctava mais de geito nenuhm... .

  6. #6
    Visitante

    Padrão Slackware Velox SpeedStream 5200

    eis aqui os erros que ocorrem :::::::::::

    --------------------------------------------------
    adsl-connect
    Couldn´t attach tty to PPP unit 0: Invalid argument
    pppoe: read (asyncReadFromPPP): Session 28832: Input/output error


    ------------------------------------------------------------------------
    adsl-start
    ................TIMED OUT
    /usr/sbin/adsl-start: line 194: 641 Terminated $CONNECT
    "[email protected]" >/dev/null 2>&1

    -------------------------------------------------------------------------