Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #11
    flaleo
    prymu, tenho a mesma placa e uso o RedHat 8 e o Kurumin nos dois so a placa só funciona se eu inverter o cabo das caixas de som, ou seja: conecte as caixas na entrada do microfone, depois é o deixar rola o som do Evanescence.

    valeu....

    [ Esta mensagem foi editada por: flaleo em 15-12-2003 16:27 ]

  2. #12
    flaleo
    prymu, tenho a mesma placa e uso o RedHat 8 e o Kurumin nos dois so a placa só funciona se eu inverter o cabo das caixas de som, ou seja: conecte as caixas na entrada do microfone, depois é o deixar rola o som do Evanescence.

    faleu....



  3. uhauhauhuahuhauhua....Ayumi eh mais da hora...

    mas intao...num vai adiantar pq ele nem ta consiguindo abrir o dev do som pra tocar...ele fala que nao foi possivel abrir o /dev/dsp....ou seja nem adianta troca os cabo.... <IMG SRC="images/forum/icons/icon27.gif">

  4. Se o modulo tá unused nao é esse o certo, qual foi o driver da alsa que voce puxou e qual foi o procedimento de instalacao do mesmo?

    modprobe via82cxxx_audio



  5. #15
    Olá... tenho a mesma placa.. faz o seguinte:
    modprobe snd-intel8x0



    FAlow






Tópicos Similares

  1. Via ac 97 no slackware 9,1
    Por foxhound171 no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 08-04-2004, 11:10
  2. Configurando o som ALSA - Placa VIA AC´97
    Por LinuxAthos no fórum Servidores de Rede
    Respostas: 4
    Último Post: 30-07-2003, 19:44
  3. Tutorial do SQUID no SLACK 8.1
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-01-2003, 12:37
  4. Configurar som no Slack 8.0
    Por Mandrake no fórum Servidores de Rede
    Respostas: 6
    Último Post: 30-11-2002, 18:22
  5. Acentuação no Slack
    Por MarGer no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-09-2002, 20:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L