Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. põe uma http_access assim

    http_access deny blockedsites

    senaum vc naum bloqueia os sites mesmo....!!!!!!

  2. pior que eu já fiz isso
    hehheeh
    e nada



  3. #8
    Abutre
    Vaza,
    Cole o pedaço do seu squid.conf, que começa nas acls e vai até os access.
    Pode ser só um simples problema de ordem das linhas de comando !!

    O Italo falou certinho e deveria funcionar...
    Deve ser só a ordem mesmo...

    Abutre

  4. é deve ser a ordem mesmo....

    eu naum to muito lembrado desse barato de ordem......

    cola aki a parte q o Abutre disse assim fica mais fácil!!!!



  5. #10
    marcelloduarte
    Caro VAZA,
    sem querer aproveitar o topico, voce me poderia mandar por email o seu squid.conf, pois ja tentei de tudo e depois que meu squid parou de funcionar do nada. Gostaria de saber tambem a versão do seu squid.

    Agradeço a ajuda.

    marcelo62@ig.com.br






Tópicos Similares

  1. Ajuda para configuração de delay_pools no Squid
    Por usuario no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-06-2007, 01:15
  2. Ajuda no Squid
    Por aiolia no fórum Servidores de Rede
    Respostas: 5
    Último Post: 20-05-2007, 02:22
  3. Preciso de ajuda no Squid........não esta compartilhando....
    Por miqueias no fórum Servidores de Rede
    Respostas: 9
    Último Post: 08-01-2006, 10:49
  4. ajuda no squid 2.5.12
    Por geeko no fórum Servidores de Rede
    Respostas: 3
    Último Post: 22-11-2005, 15:35
  5. AJUDA NO SQUID - RESTRIÇÕES
    Por soyeu no fórum Servidores de Rede
    Respostas: 4
    Último Post: 30-09-2002, 16:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L