Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    LenTu
    ops:
    pode ser uma pergunta ignorante da minha parte........mas vamos lah.......

    tem certeza que o nome do arquivo eh mesmo esse.. ??

    A7n266 ? num eh nenhum .zip, .tar.gz, .tgz, .bin, ???

    pelo erro q tah dando tah falando q estah faltando o diretório, ou seja, ele estah procurando por um diretório.... talvez o nome esteja errado.....

    mas em todo caso faiz o q nosso amigo aguizo ai falow...

    :wink:

  2. se vc tive tentando copiar um diretorio vc vai ter q usar -R

    $ cp -R /dir/origem /dir/destino

    eh issu????



  3. #8
    Correto.
    E um diretorio e ele existe.
    Vou tentar copiar com esse comando que me passou.
    Abracos.
    Eder Pires da Fonse.

    "Nao existem perguntas ignorantes. Existem usuarios iniciantes, como eu"

  4. #9
    LenTu
    "Nao existem perguntas ignorantes. Existem usuarios iniciantes, como eu"
    :lol: :lol: :lol:
    ahuahuahuahuahauuha... gostei pra kralho dessa frase......

    :wink:



  5. acho que vou aderir a esta frase.... heheheheheheh






Tópicos Similares

  1. Respostas: 5
    Último Post: 22-06-2010, 17:54
  2. erro ao copiar arquivos
    Por mmtn no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-01-2007, 06:26
  3. Erro ao copiar arquivos grandes
    Por Duca no fórum Servidores de Rede
    Respostas: 6
    Último Post: 02-06-2006, 13:15
  4. SquirrelMail - erro ao anexar arquivos
    Por dalboni no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-08-2005, 19:41
  5. Erro ao editar arquivo no VI
    Por sgeovane no fórum Servidores de Rede
    Respostas: 4
    Último Post: 26-03-2004, 08:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L