Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7
    Jesael
    Visitante

    Padrão Problemas com link P-T-P

    Não sei que canal vc está usando, espero que sejam bem distantes entre o link e o AP da torre. Se não existirem concorrentes lo local, mantenha em 1 e 11.

    Tenta eliminar o link ponto a ponto e coloca o seu servidor no provedor com uma placa cliente do ap da torre (de preferência Orinoco).

    Seu samsung tem duas saídas para antenas.. coloque a omni em uma e a parábola em outra.

    Não sei quais são as suas condições físicas, mas faça o teste.

    Existem ainda outras possibilidades, mas tudo depende da sua concorrência e das condições físicas (provedor, torre, clientes).

  2. #8
    lss
    Visitante

    Padrão Problemas com link P-T-P

    entendi, vc ja verificou o rate que eles estao trabalhando ?coloque-os em 5mbps , o problema desses samsungs e que nao tem como vc ver o nivel de sinal e ruido, aquele ap manager é maior enganador. caso nao tenha feito implemente aquele controle de mac address dele e de um enable filter nos pacotes tipo netbios.
    boa sorte ai cara.



  3. #9
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão Problemas com link P-T-P

    Citação Postado originalmente por Jesael
    Não sei que canal vc está usando, espero que sejam bem distantes entre o link e o AP da torre. Se não existirem concorrentes lo local, mantenha em 1 e 11.

    Tenta eliminar o link ponto a ponto e coloca o seu servidor no provedor com uma placa cliente do ap da torre (de preferência Orinoco).

    Seu samsung tem duas saídas para antenas.. coloque a omni em uma e a parábola em outra.

    Não sei quais são as suas condições físicas, mas faça o teste.

    Existem ainda outras possibilidades, mas tudo depende da sua concorrência e das condições físicas (provedor, torre, clientes).
    Nao entendi... o meu roteador dentro do provedor serah cliente do AP e ainda fazer todas as rotas, regras fw, controle banda dos outros clientes?

  4. #10
    Jesael
    Visitante

    Padrão Problemas com link P-T-P

    Sim, pelo que eu entendi vc tem o seguinte


    Roteador (PC)
    Placa de Rede
    Cabo
    Linksys
    Parábola

    ...
    4Km
    ...

    Parábola
    Linksys
    Cabo RJ
    Samsung
    Antena Omni

    Qual é o problema? é só uma troca de placa de rede. Vc ainda se beneficia de um auto rate. E tem um ponto a menos para falhar.



  5. #11
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão Problemas com link P-T-P

    Blz, entendi...

    valeu.

  6. #12
    roquebrasilia
    Visitante

    Padrão WAP11 perdendo pacote

    Eu estou tendo o mesmo problema com o wap11, eu tenho 3 pontos wap11, ponto A (provedor) pontos B,C bridge. Ocorre perda de pacote no enlace.
    Parece que o wap11 nao da conta do recado. Qual foi a melhor solucao que vc adotaram.
    Trocar os wap11 por outro AP??? QWual marca deu conta do recado???