Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #11
    RQG_
    1c3_m4n, deu certo de remover o Makefile e executar o configure novamente. Mas agora está pedindo outra biblioteca a libghttp.so.1 . Cara, não aguento mais pedir tanta biblioteca.

    O que será agora , vc tem o Enlightenment instalado ?

    valeu novamente

  2. num tenho naum cara, num sou mto chegado nele...
    faz o seguinte, remove seu enligh e instala um pacote chamado swaret
    ele eh o apt-get do slack, vc vai encontrar ele pra download no freshmeat.net
    depois q tiver o swaret instalado vc roda
    swaret --update
    swaret -i enlightment

    ele jah vai checar as dependencias, vai fazer o download e instalar tudo pra vc



  3. #13
    Mas um erro... hehehehe, eu atualizei tudo e agora mas tá faltando mais uma bendita biblioteca a libghttp.so.1

    Acho que vou deixar pra lá viu cara... eu tenho visto muitas pessoas que estão com problemas para instalar o Enlightenment.

    Qq coisa se vc souber algo .... mas blz!

    []'s e valeu dii novo!

  4. #14
    RQG_
    Consegui .... eu achei a libghttp.so.1 no formato rpm , aí eu converti para tgz e instalei. Tô com o Enlight rodando. Valeu mesmo pelas dicas.

    t+






Tópicos Similares

  1. zabbix não inicia o serviço (erro nos host windows)
    Por davidcortez no fórum Servidores de Rede
    Respostas: 6
    Último Post: 21-11-2008, 14:14
  2. firewall não starta, e da erro de bad iptables
    Por lewroy no fórum Servidores de Rede
    Respostas: 16
    Último Post: 29-04-2005, 12:44
  3. MySQL nao inicia de jeito nenhum
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-12-2003, 14:26
  4. VMware não inicia instalação de nenhum SO.
    Por FoundDeathX no fórum Servidores de Rede
    Respostas: 3
    Último Post: 16-09-2003, 16:26
  5. Eu instalei do modem lucent mais no final da um erro!!
    Por cr4sh no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-08-2003, 18:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L