Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. ele monta normalmente, eu até editei novamente o lilo.conf
    só que nao adiantou.

  2. vc disse q foi o kernel 2.6 neh?
    da uma olhadinha nesse artigo pra ver se vc num eskeceu nda... o 2.6 num eh soh compilar e boa
    http://www.vivaolinux.com.br/artigos...php?codigo=681



  3. To vendo que vou ter que instalar o meu slack de novo..vou fazer um backup de todos os programas e instalar o slack 9.1 de novo....
    pior que emprestei o meu CD pro meu amigo sexta feira..é sempre assim..
    bem quando a gente precisa, acontece essas paradas.

  4. #9
    lss
    Deixa eu ver se eu lembro,
    Dê boot pelo cd normalmente, mount /dev/hdx /mnt
    chroot /mnt
    lilo
    acho que isso resolve



  5. tipo..eu ja alterei o lilo e executei o lilo...e voltou o slack...
    mas ta com um monte de erros de compilação...eu nao consigo nem entrar na net!

    to entrando pelo kurumin...nossa..ele ajudou...






Tópicos Similares

  1. SOCORRO!!!! SARG....ACCOUNTING....RADIUSLOG...QQUER COISA...
    Por dboom no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-12-2002, 12:41
  2. SOCORRO!!!!!! SQUID +E-MAIL!!!!!!!!
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-11-2002, 09:25
  3. SOCORRO!! Meu email de internet
    Por NoiseMaster no fórum Servidores de Rede
    Respostas: 12
    Último Post: 14-11-2002, 13:03
  4. SQUID!!!!! SOCORRO!!!!!
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-11-2002, 10:48
  5. Socorro! Hackearam o nt!
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-09-2002, 05:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L