Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #11
    vandemberg
    [root@server root]# fsck.ext3 /dev/hdb2
    e2fsck 1.27 (8-Mar-2002)
    /: clean, 204329/2371040 files, 3183564/4739175 blocks

  2. Entaum tenta montar o sistema de arquivos como ext2.
    mount /dev/hdb2 /root/backup -t ext2



  3. #13
    vandemberg
    nao monta..
    [root@server root]# mount /dev/hdb2 /root/backup/ -t ext2
    mount: tipo de sistema de arquivos incorreto, opção inválida, superbloco inválido em /dev/hdb2,
    ou número excessivo de sistemas de arquivos montados
    [root@server root#

  4. #14
    LenTu
    eh um chute mas vamo lah.....

    c jah tem otras coisas montadas ???

    se sim... desmonta... e tenta montar essa hd sozinha ai....

    :wink:



  5. Tira o disco desta máquina, coloca em outra máquina com linux, e tenta montar ele...






Tópicos Similares

  1. Continua o problema com rota
    Por redoctober no fórum Servidores de Rede
    Respostas: 13
    Último Post: 08-11-2002, 13:04
  2. Problema com os log do Apache
    Por Good_speed no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 08:51
  3. Problemas com Perl
    Por adcorp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2002, 11:52
  4. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L