Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #11
    PiTsA, eu tenho hda1=win98 hda2=freebsd, hda5=Slackware hda6=Debian e hda7=Fat32 e hda8=swap , todos gerenciados pelo lilo do Debian.....

  2. #12
    Pessoal, consegui dar o boot, depois escolhi a particao em que estao as isos, escolhei o tipo de instalacao, formatei a particao para instalar cl10, ele chegou a copiar alguns pacotes depois pediu para reiniciar a instalacao
    e deu um erro de geometria, ate ai tudo bem o cl8 tambem dava e eu instalava beleza com o cd, entao ignorei e o instalador pediu para colocar o cd , entao nao consegui mais nada , o que sera que aconteceu????



  3. #13
    tentei novamente, e novamente ele parece que instala alguns pacotes e depois reinicia a instalacao, entra entao o SYNAPTIC, e pede para colocar o CD01, dou Ok e nada acontece, entao coloco cancelar, e ele continua a instalacao ou melhor a configuracao, pois depois disto ele nao instala nada com o Synaptic, configura placa de video, senha root, grup e entao finaliza, reinicio a maquina e quando entro no conectiva, entra em modo texto, e entra no xterm.
    Estou dando boot pelo diskete e no modo de instalacao coloco Hard Driver, escolho a particao onde estao as isos, nao era para pedir o Cd01, no meio da instalacao, sera que algum meio de mandar ele achar novamente a particao onde estao as isos???????

  4. #14
    Sera que essas coisas so acontecem comigo, consegui achar a particao, instalou alguns pacotes, e depois pedir o cd_01 em mnt/cdrom, e brincadeira!!!!!!!!



  5. #15
    PiTsA sera que nao tem um jeito de enganar o Synaptic, para quando ele pedir o cdrom da bandeja , fazer ele achar as isos que estao no Hd, nao entendo porque ele pede o cd, se chega a instalar o pacote basico, e depois reinicia a instalacao e pede o cd...............






Tópicos Similares

  1. Será que esse link chega ?
    Por lrdcx no fórum Redes
    Respostas: 6
    Último Post: 31-03-2011, 11:50
  2. será que esse link fecha em 900MHz??
    Por j34nsch no fórum Redes
    Respostas: 11
    Último Post: 20-07-2010, 16:23
  3. Sera que esse radio preta ?
    Por dmnetcatende no fórum Redes
    Respostas: 11
    Último Post: 28-12-2009, 08:30
  4. Será que esse equipamento é bom????
    Por felipechaulet no fórum Redes
    Respostas: 6
    Último Post: 17-10-2006, 12:44
  5. Instalar linux pelo Hd
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-05-2002, 17:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L