Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico

  1. #6
    Bronius
    Com essa potencia e antenas mando esse sinal a mais de 100Km com rx na outra ponta a -80 Dbm.


  2.    Publicidade


  3. #7
    Araujo
    Com certeza a minha célula está realmente GRANDE... (rsrsrs)... mas eu ainda me pergunto: Pq que o AP não está repassando os pacotes de uma antena pra outra? a distância de uma antena pra outra deve ser de mais ou menos 1,5 metro.

  4. #8
    Bronius
    Citação Postado originalmente por Araujo
    Com certeza a minha célula está realmente GRANDE... (rsrsrs)... mas eu ainda me pergunto: Pq que o AP não está repassando os pacotes de uma antena pra outra? a distância de uma antena pra outra deve ser de mais ou menos 1,5 metro.
    Verificar se o problema não estah entre o teclado e o escosto da cadeira.

  5. #9
    Bronious,

    Vou fingir que não entendi seu post... A distância das antenas que falei, são as antenas ligadas no Access Point meu caro.

    Antena Antena
    (Cidade A) (Cidade B)
    -)--- ---(-
    | <--- 1,5m---> |
    | |
    |---SWL-3300---|

  6. #10
    Bronius
    Citação Postado originalmente por Bronius
    Citação Postado originalmente por Araujo
    Com certeza a minha célula está realmente GRANDE... (rsrsrs)... mas eu ainda me pergunto: Pq que o AP não está repassando os pacotes de uma antena pra outra? a distância de uma antena pra outra deve ser de mais ou menos 1,5 metro.
    Verificar se o problema não estah entre o teclado e o escosto da cadeira.
    Desconsiderar :wink:


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista