Página 2 de 8 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Legal, estava suspeitando disso...

    vou trocar a fonte dele por alguns dias e ver no que dá...

    Sim é ATX...

    Valeu

  2. Eu sou meio enferrujado em hardware mesmo, mas parece que isso eh FONTE , quase na certa ... ou claro na pior das hipoteses pode ser a placa mae, mas eu veria a fonte primeiro, ate porque eh mais barato hehe, no caso ela so funciona quando da um reset, talvez algum sinal na placa mae, bom nao sou bom nisso a bronca eh esse as vezes.. eu tive um problema dele... tinha que ficar la "massageando" o butao do power/reset para ver se ele ligava.... e era placa mae, tive que trocar ela, outro prob q eu tive era no HD, que as x nao funciona as x sim.. mas depois que ligava rodava blza, bom, era oxidacao na placa logica dele. talvez seja oxidacao na sua mobo

    bom eh soh isso que eu sei e o q e acho hehe



  3. Oxidação, acho difícil... a não ser que ela tenha algum defeito de fabricação..., pois eles deveriam passar uma resina sobre a placa, para que isto não aconteça. Porém, sabe como é né.... as vezes o cara não passou direito e ai vai...
    hehehe

    Valeu

  4. #9
    Systello
    Fala cara,

    Se sua fonte está passando corrente , ela não está ruim, esse tipo de problema pode ter várias causas:

    Memoria defeituosa - tente limpar os contatos com uma borracha branca macia, geralmente ajuda bastante, e troque de slot ( caso possua somente um módulo)

    Placa mãe - Verifique se os capacitores de sua placa mãe estão "estufados", capacitores genéricos incham com pouco tempo de uso.

    Caso não seja alguma dessas opções, retire a mémoria e verifique se a placa mãe emite algum "Beep Beep" , Se emitir o Beep, bom sinal a placa está ok! caso não emita um beep retire o Processador e verifique se emite um Beep longo, se emitir Blz senão pode ser algo relacionada a placa mãe!

    OBS : É lógico que o PCSPEAKER tem que estar conectado corretamente, senão vc não ouve nada.

    Espero que ajude,
    Abraços
    Rodrigo



  5. Boas dicas cara... valeu.

    Ainda não consegui abrir o micro, pois ele esta sendo usado constantemente.. qdo eu tiver um tempo, eu vejo isso.
    Não sabia desta dica dos capacitores.. show






Tópicos Similares

  1. GRUB> que é isso nao liga mais ?
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-09-2005, 12:11
  2. Micro não desliga !!! URGENTE
    Por -thiago- no fórum Sistemas Operacionais
    Respostas: 8
    Último Post: 29-08-2005, 12:27
  3. SOCORRO MEU SERVIDOR NAO LIGA MAIS
    Por no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 16-07-2005, 16:45
  4. Micro não dá vídeo!
    Por mariogomide no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 14-07-2005, 07:07
  5. Micro não desliga??
    Por cbc no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 18-05-2005, 10:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L