Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Cara eu até tipo procurei sobre o problema mas não achei nada falando sobre o assunto.... será que isso não seria permissão... pois eu uso o nfs aqui e nunca deu esse tipo de problema!!!!

    você pode dar uma olhada no commo-fazer o nfs... ao link aê...

    http://br.tldp.org/projetos/howto/ar...wto.pt_BR.html

  2. #12
    jghellere
    Blz... vamos então começar a dar tiro pra ver se o problema sai da moita.
    Lógico, que perguntas estúpidas eu farei tbm. =)

    A autenticação LDAP está funcionando entre a máquina cliente e o server ?
    O usuário que vc está testanto existe nas duas máquinas ?
    Se existir, qual a ordem de autenticação ? (local-LDAP, ou, LDAP-local)
    Tente alterar suas opções de export para:

    rw,soft,bg,nolock

    Quando vc digita mount no cliente, aparece a mensagem dq o mout está ok ?
    Quando vc digita showmount do servidor, aparece a máquina cliente ?

    Acho q com essas informações, surgirão mais perguntas... ou, a resolução






Tópicos Similares

  1. NFS - exportação do /home
    Por ederlab no fórum Servidores de Rede
    Respostas: 2
    Último Post: 25-03-2005, 10:40
  2. nfs install
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-10-2002, 11:32
  3. Fallha de segurança no NIS/NFS
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-10-2002, 15:44
  4. NFS x Samba
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-09-2002, 08:14
  5. NFS
    Por joe_fox no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-06-2002, 20:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L