Estou com mesmo problema so que no debian, nao roda apache2 + php4
ele da o mesmo erro e nao encontro esta libmhash pra instalar no debian


Sabe como posso resolver?