Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico

  1. Amigos mais uma vez obrigado pela ajuda de ontem.....só que tem uma coisa, coisa mesmo

    Hoje por volta das 13he quebrado, o rádio AP2000 ficou da mesma forma que ontem só que hoje ele emite o MAC e SSID só que não consigo conectar ai tirei desliguei a tomada dele e liguei novamente e eureca ta tudo funcionando ""normal"".

    Sei que vão concordar comigo, não tem como eu tá de plantão esperando ele ""travar"" e vim aki na torre resetar ele certo.

    PODE SER PROVOCADO ESSE TIPO DE COMPORTAMENTO NO RÁDIO POR UM MAL INTENCIONADO?

    Então alguem tem alguma sugestão para me dar...?????????


  2.    Publicidade


  3. reveja seu aterramento, os conectores, toda a instalacao dessa torre... faca survey descubra se possui interferencia.... mude seu essid e oculte-o... faca survey de novo... mude de canal... solde os pigtail nos cartoes... troque os cartoes ....sniffa sua rede e ve se nao tem cliente quebrando as regras de controle de banda ou com virus instalado (principalmente o da porta 445 e 135 ou 139... nao lembro) bloqueia trafego broadcast e multicast entre as redes... sniffa a rede wireless (a sua e as outras que encontrar...) com o airsnort ou algum outro... bloqueia as portas de trojan horse... controle o trafego de programas P2P... fazendo isso vc vai achar o problema.

  4. #23
    tractor
    Pessoal, se as máquinas dos clientes forem Windowns, deixe marcado somente o protocolo tcp/ip da placa de rádio, ai niguém consegue enxergar ninguém na rede wireless, é simples mas funciona

  5. Pessoal alguem sabe me dizer o pq dessa mensagem no AP2000

    AP Warm Started. Informational 0 days 0 hrs 0 m 5 s

    New Root Informational 0 days 22 hrs 17 m 28 s

    New Root Informational 0 days 22 hrs 18 m 27 s

    New Root Informational 0 days 23 hrs 9 m 23 s


  6.    Publicidade