Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico

  1. Você terá que analizar 2 coisas:

    1) se suas antenas setoriais tem uma certa inclinação para baixo; se isto não resolver ai complica um poquinho mais... 2 passo,

    2) suas setoriais formam lóbulos de sinal mais estreitos, sendo assim precisaria de setoriais de menor potências (12,5dbi por ex.) para atender clientes de menores distâncias.

    Quando vc coloca amplificador as vezes funciona porque o lóbilo do sinal é distorciso e acaba chegando algum sinal ao cliente...... porém vc acaba prejuticando o spectrum e consequentemente outros clientes.

    enfim..... esqueça os amplificadores, se não der certo mexer na inclinação das setoriais, tente arrumar uma omini de 8dbi só para efeito de teste.

    qualquer coisa .... estamos ai pra ajudar, basta postar no fórum.


  2.    Publicidade


  3. sera que este cara não comprou antena setorial de polarização invertida?

    experimenta virar as antenas

  4. #13
    tractor
    Concordo com a explicação do IJR, pois este problema já aconteceu comigo, acesse http://www.hyperlinktech.com/ e veja o manual das antenas de painel e vc vai vizualizar como ela emite os sinais

  5. #14
    Glaucia
    Olá escreva para cebonilha@hotmail.com que ele poderá te ajudar, essa pessoa conhece muito de ráio e já montou dezenas de provedores.

    Quanto a mim


    Tenho diversos rádios, o WAP 11 por R$ 315,00 o SWL 3300 por US$ 230,00 com Pig Tail o AP900+ por US$ 115,00 e ainda outros rádios, conectores , Pig tail , antenas, etc... Tenho antena por R$ 57,00 , tenho o Senao por US$ 220,00 , Ovislink US$ 113,00
    , WET11 por US$ 125,00 e todos os tipos de antenas, cabo RGC213 por R$ 4,10 o mt

    glaucia_oliveira2@hotmail.com fone: 6351.4365


  6.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista