Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico

  1. #11
    crisduarte
    Citação Postado originalmente por joerli
    Você está utilizando algum sistema de cache ou proxy?

    Kra, eu estou com um problema bem parecido com o do amigo aí, só que meu servidor tem proxy. cache e firewall é o BRmutiacces (www.brc.com.br) os caras juram que o problema não é deles. Você pode me ajudar.


    Utilizo Starone ligada em um micro ruindows e faço proxy transparent com o winconnection para ligar o meu brma assim:


    starone<----->windows(winconection)<----->brmultiacces<---->clientes


    Sem o brmultiacces funciona legal não da problema. Acho que o problema esta no Brmultiacces.


    Obrigado


  2.    Publicidade


  3. Citação Postado originalmente por crisduarte
    Citação Postado originalmente por joerli
    Você está utilizando algum sistema de cache ou proxy?

    Kra, eu estou com um problema bem parecido com o do amigo aí, só que meu servidor tem proxy. cache e firewall é o BRmutiacces (www.brc.com.br) os caras juram que o problema não é deles. Você pode me ajudar.


    Utilizo Starone ligada em um micro ruindows e faço proxy transparent com o winconnection para ligar o meu brma assim:


    starone<----->windows(winconection)<----->brmultiacces<---->clientes


    Sem o brmultiacces funciona legal não da problema. Acho que o problema esta no Brmultiacces.


    Obrigado
    sinceramente acho que é seu starone, tenho 2 cliente no Amazonas e no acre e a mesma tristesa um pela starone outro pela embratel (starone que instala) e ping medio de 2000 mais baixo de 400 mais alto de 4000, tira uma media dai por diante


    se vc quer compartilhar o Starone de forma segura e funcional me passa uma pm, pois se eu colocar aqui e certo que eles vao corrigir o bug

  4. #13
    Um dos problemas eu achei !

    Os rádios Samsung AP3300 vem configurado a interface ethernet como HALF Duplex e 10Mbits, alterei isso pra FULL Duplex em 100Mbits, daí a coisa melhou um monte, mas ainda tem mais alguma coisa atrapalhando, acho que é interferência de sinal. Pra mudar esses parâmetros utilizei a configuração via Telnet da AP3300.

    Se ajudar vai aí a dica!

  5. #14
    TOMNETBR
    Olá, estou tendo problemas para compartilhar minha conexão do Starone com a rede. possuo o Ruindows 2000.

    Que dicas você poderia me dar para ter a melhor performance no compartilhamento ( winconecction ? )


    Muito obrigado

    Abraços

    Tom

    tomnetbr@msn.com

  6. Uma boa maneira de testar o link é pingar, em uma máquina linux, um pacote maior, tipo 3k, e verificar a perda, duplicação ou mesmo pacotes corrompidos; ping 192.168.0.1 -s 3000 -c 100. Para o pessoal que usa starone pq não usar um gateway linux diretamente ? O pessoal do governo já implementou uma solução para modens Gilat 360e: http://www.rpagesac.cjb.net/


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista