+ Responder ao Tópico



  1. ola a todos

    seguinte to com o mandrake 9.2 e kde 3.1, quando tento abrir o konqueror com os icones no desktop nada acontece...
    tentei entao usar o comando dos icones no terminal, tendo como retorno este erro:

    $ kfmclient openProfile filemanagement
    ERROR: couldn't start konqueror from konqueror.desktop: impossivel encontrar servico 'konqueror.desktop'

    nao sei mesmo o que é, pois tava tudo funcionando legal...

    valeu 8)

  2. #2
    dorensbach
    Faz assim: apaga este ai e cria um novo:

    Clique com o botao direito do mouse no desktop -> novo -> link para aplicativo, coloque um nome para o link (konquerror) e na aba executar digite "konquerror"..

    [ ] 's :wink:






Tópicos Similares

  1. Problema com o SOM no KDE e usuarios comuns
    Por duker no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 10-01-2007, 08:35
  2. Problema com os usuários no Samba
    Por guilhermeholtz no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-05-2004, 13:49
  3. Problema com autenticação sasl no postfix
    Por Daniels no fórum Servidores de Rede
    Respostas: 3
    Último Post: 09-02-2004, 15:17
  4. Problema com MSN messeger no SQUID
    Por fjacunha no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-01-2004, 16:10
  5. Problemas com diretório virtual no apache
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 17-12-2002, 23:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L