+ Responder ao Tópico



  1. #11
    ronaldoottoni
    Pois é Brother, mas num aparece nada neim parecido com isso
    ............

  2. #12
    gmlinux
    Citação Postado originalmente por ronaldoottoni
    gmlinux, dei uma olhada no dmesg, eu reiniciei o PC ontem, então era para ter alguma coisa no log, mas não tem nada relacionado ao DAT, como eu faço para subir os modulos, Red Hat???Pode me explicar????
    sua fita esta ligada em que controladora? (modelo)



  3. cara vamos ter que baixar o nivel (no bom sentido) vc ja verificou os cados se estao bem conectados, a placa scsi, vc pode fazer um teste. Coloca a dat em outra maquina que rode outro OS ou distro. Eu tenho 2 fifas dat em duas maquinas diferentes e nao tenho problemas. Ahhh da uma olhada na pinagem e canal da scsi vc esta usano na dat.

    [] dotta

  4. #14
    ronaldoottoni
    fdotta, isso que vc me falou é uma opção válida, o dia que montei, tava meio corrido contra o tempo......mas vou validar sua opção e investigar isso......



  5. #15
    ronaldoottoni
    Não pode ser erro de instalação pq, a BIOS reconhece ele na inicialização...mas no Linux neim vira..........o q pode ser???






Tópicos Similares

  1. Backup em Fita DAT [ Red Hat 9 ]
    Por ZEDjjs no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-09-2004, 14:43
  2. Red Hat 8.0
    Por Valhalla no fórum Servidores de Rede
    Respostas: 4
    Último Post: 04-10-2002, 07:13
  3. Drive fita DAT
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 27-09-2002, 07:26
  4. Instalação do Red Hat 7.3
    Por arsnet no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-09-2002, 22:23
  5. Instalação de placa SCSI e Fita dat
    Por joe_fox no fórum Servidores de Rede
    Respostas: 1
    Último Post: 12-09-2002, 16:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L