+ Responder ao Tópico



  1. #1
    Jab's
    Visitante

    Padrão Bloquear Broadcast e Multicast no AP2000....

    Pessoal, estou enfrentando perca de pacotes na minha rede wireless... tenho 2 ap2000 com 2 cartoes cada e um painel setorial da seitel de 90º em cada um dos cartoes..... 11, 6, 1 e 3 sao os canais respectivamente... (leste - norte - oeste - sul).....

    tenho por volta uns 80 clientes...e em diversas horas do dia enfreto perca de pacotes.. o ping fica altissimo e demora a responder... nao ha outro provedor wireless por aki... jah refiz os cabos e os conectores e trokei todos os pingtails.... ouvi dizer ke isso seria pelo excesso de broadcast e multicast acho na minha rede wireless.... jah ativei o intra BSS... que mais posso fazer????

    o que sao as opcoes RTS na interface wireless do AP?

    Ajudem-me...

    Abracos, Jonata

  2. #2

    Padrão Bloquear Broadcast e Multicast no AP2000....

    Estou enfrentando o mesmo problema, se conseguir e puder, poste no forum, pois outros tbm podem ser beneficiados.



  3. #3
    Jab's
    Visitante

    Padrão nada ainda...

    Nao consegui nada ainda e pra variar ontem um cartao parou de mandar sinal tive ke trocar..... e agorah de manha a interface ethernet de um de meus aps parou de responder..... nao sei mais o ke fazer..... kem poder me ajudar... obrigado....

  4. #4

    Padrão Bloquear Broadcast e Multicast no AP2000....

    Como está a sua rede? Os clientes estão todos numa mesma faixa de ip ou vc liberou uma máscara 252 para cada um? Ouvi dizer que se estiverem todos na mesma faixa (além de se enxergarem) pode ocasionar o que nos está acontecendo.

    Qualquer novidade, poste no forum.

    Itagildo Garbazza



  5. #5

  6. #6

    Padrão Bloquear Broadcast e Multicast no AP2000....

    Amigos!

    1º)Entre nas conf do seu AP ==>Configure==>Filtering==>TCP/UDP Port
    em seguida Add e adicione as portas 137, 138 e 139 deixe o status de todas elas enable!

    2º)Entre nas conf do seu AP ==>Configure==>Bridge==>Spanning Tree
    Em seguida desmarque a opção " Enable Spanning Tree Protocol"

    dê um boot! e posta aki o resultado!!