Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Visitante
    bom galera to com um problema aqui, to usando o suse9, para configurar um servidor, mas infelizmente ele não ta instalando os pacotes rpm do cd cujo eu o tentei instalar um determinado pacote ele me retornou a seguinte msg package xxxxxxx.rpm is already installed, isto foi com varios pacotes, e tdetalhe não tem o comando o make para que pude-se instalar de outra forma. por favor algue me ajude.

  2. Caro

    Esta msg qr dizer q o pacote já esta instalado.



  3. #3
    visitante
    bom certo que ele fala isto eu sei, mas o pacote não esta instalado pois qdo procuro pelos arquivo eu não encontro eles, poxa isto é algum bug do suse

  4. com qual comando vc esta procurando??



  5. #5
    Ja tentou instalar via apt-get?? No site http://linux01.gwdg.de/apt4rpm/ explica direitinho como instalar o apt-get e configurar para usar os ultimos pacotes disponiveis ou a versao de sua preferencia.






Tópicos Similares

  1. ABAIXO O WINDOWS!!! ALGUEM PODE ME AJUDAR COM WINE OU OUTRO
    Por copynow no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-11-2003, 09:12
  2. Respostas: 3
    Último Post: 20-10-2003, 20:44
  3. Regras de ACL no RH 9 não responde, alguém pode me ajudar?
    Por webluc no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-08-2003, 18:04
  4. KDE nao faiz o ć =/ hauhauhaua alguem pode me ajudar?
    Por s3ri4l no fórum Servidores de Rede
    Respostas: 3
    Último Post: 16-04-2003, 17:07
  5. VPN alguém pode me ajudar ?
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-03-2003, 10:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L