Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #13
    Jab's
    Visitante

    Padrão ajuda...

    po pessoal.. me de uma luz... reupí....

  2. #14
    Neo_TM
    Visitante

    Padrão AP - 2000

    vc ja tentou alualizar a firmware desse equipamento???



  3. #15
    VictorDantas
    Visitante

    Padrão Problema no AP2000....

    gente boa, de repente vc poderia evitar que as requisiçoes dos clientes cheguem ao AP através de programas tipo firewall com controle remoto, ou seja, um exemplo é o danado do wingate que vc se conecta ao cliente através de outro computador e bloqueia a porta onde o spyware está fazendo requisiçoes, assim, vc fortalece a sua rede verificando nos logs, travando as portas dos spywares e habilitando apenas as portas utilizadas por certas conexoes de seus clientes com programas específicos...

  4. #16
    Jab's
    Visitante

    Padrão Problema no AP2000....

    eu usei o comando tcpdump -ni eth0 | grep 445: e
    tcpdump -ni eth0 | grep 135:

    descobri usuarios com virus atraves desse comando... fui neles removi colokei um antivirus recente e instalei o SP2 neles... ate ae tudo bem....

    nao vejo mais niguem com essas portas abertas... e ontem pra cah ate agorah comecou a dar perca nos clientes novamente.... e os aps continuam reiniciando... to com a ultima firmware no ap.... nos dois... 2.4.11....



  5. #17
    Jab's
    Visitante

    Padrão to pra desistir...

    amigos me ajudem por favor... jah desative o wep, jah fui em todos os clientes e resolvi problema de virus... jah ativei o intrabss.... jah tirei os aps do nobreak... e meus aps continuam reiniciando do nada..... o que pode ser??? tenho um amigo ke tem um ap2000 ligado a mais de 60 dias sem reiniciar... os meus dao 4 - 8 horas e reinicia.. as vezes em 30 min jah reinicia.... ajudem.....

  6. #18

    Padrão Re: to pra desistir...

    Citação Postado originalmente por Jab's
    amigos me ajudem por favor... jah desative o wep, jah fui em todos os clientes e resolvi problema de virus... jah ativei o intrabss.... jah tirei os aps do nobreak... e meus aps continuam reiniciando do nada..... o que pode ser??? tenho um amigo ke tem um ap2000 ligado a mais de 60 dias sem reiniciar... os meus dao 4 - 8 horas e reinicia.. as vezes em 30 min jah reinicia.... ajudem.....
    Carra eu tive esse mesmo problema, troquei os cartoes B/G que vem neles e dai parou de encomodar com o reinicio.