+ Responder ao Tópico



  1. #1
    trustix
    Visitante

    Padrão Lentidão com Linksys Wap11

    Bom dia Comunidade!
    Trabalho em uma escola com dois prédios. Para fazer a comunicação entre o prédio A e prédio B usamos dois rádios LINKSYS WAP11.
    Mas a busca de dados do prédio A no servidor B é muito lenta.
    Quando estou no prédio A e tento buscar dados no servidor do prédio B, fico horas e horas esperando...
    Alguém já trabalhou com LINKSYS wap11???
    Já passaram por este problema????
    Aguardo retorno se possível!
    [/quote]

  2. #2

    Padrão Bridge

    Talvez o nível de sinal esteja muito baixo ou esteja avendo cortes de sinal normalmente causados por cabos, conectores ou pig-tail
    Verifique no ping para testar a perca e o tempo de resposta dos pacotes.



  3. #3

    Padrão Lentidão com Linksys Wap11

    por esse problema passo direto.

    o provedor da minha cidade tem uns desses e trava direto.

    Experimenta reiniciar o rádio, outra coisa é o trafego pesado nele que faz travar.

    Se voce estiver utilizando um hub, tente ligar diretamente o cabo de rede dele no Pc, isso ajuda muito.

  4. #4

    Padrão Lentidão com Linksys Wap11

    Também usava esse wap11 num ponto a ponto aqui no meu provedor, mas ele travava direto quando o tráfego era alto. Foram todos substituídos, ehehehehe...



  5. #5
    Visitante

    Padrão Re: Bridge

    Citação Postado originalmente por maurogbs
    Talvez o nível de sinal esteja muito baixo ou esteja avendo cortes de sinal normalmente causados por cabos, conectores ou pig-tail
    Verifique no ping para testar a perca e o tempo de resposta dos pacotes.