Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. comu disse... todo programa q tu for usar q usi som tu terá q colocar u esd nele....

    u esd tem uns breminha q acontecia comigu q era u seguinti... du nada eli parava e num tocava mais som algum.. tinha q reinicia a maquina.. fuçanu perccebi q tinha só q mata u esd e reinicialo novamenti..... com us comandus.. killall esd e esd &

    essi erru ocorre pq u esd devi ainda esta usanu a saida d som!!

    falou!!!

  2. kara desculpa qa intromissão mas assim eu tb tenho esse prob com o xmms mas assim ele dah o erro apos alguns seg ele volta a tocar (não dah nenhuma msg de erro tb) eu axei q era o seguinte ele carregava uma certa qtd de musicas e depois tinha q atualizar pq jah tinha tocado td?



  3. é bem issu memu.. é só da um kill nu esd i inicia eli d novu....

    mas pareci q na versaum nova naum tem nada issu... eu peguei u fonti e compilei aq...

    naum da mais issu!!!

    falo!!!

  4. naum assim eu naum preciso dar um kill em nd ele volta a tocar sozinho. soh faz esse barulho de erro do kde



  5. podi c alguma coisa entri u esd i u arts!!

    falo!!






Tópicos Similares

  1. XMMS com problemas ao rodar MP3
    Por garupeiro no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 28-03-2005, 07:56
  2. Logo em modo grafico com problemas...
    Por JLucas no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-02-2003, 10:22
  3. Estou com problemas no CD-ROM
    Por duker no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-02-2003, 16:06
  4. IRC com problema!!!
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-10-2002, 07:21
  5. PHP - novato com problemas !
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-06-2002, 20:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L