Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #11
    Bigode
    depende da onde tu pegou o slack achuy q ele veio bixado hein, pq esse negócio de queimar cd rapido ou devagar num tem nada a ver nao, e se o seu driver tivesse bixado achu q nem ler ele ia direito, achu q o melhor eh tentar puxar o slack de outro lugar, tenta pegar no site oficial q eu num sei qualé heiaiheihea

  2. #12
    mathias
    tenta dar um md5sum no teu iso antes ... (nem sei como se faz isso em windows, deve ter algum programinha q expira em 30 dias ... :lol: )

    é bastante comum corromper pacotes no download
    Se der algo diferente de :

    CD 1 - 2464f68acde7b4ad197e2a77a5ac5dc9
    CD 2 - 39517cd115ef8cd0a4d56d21cd6266de
    CD 3 - 51896df07759e240b612aa526be099c4
    CD 4 - 53ad523e79fe422b43bbe3637030baed

    baixe e queime de novo ...

    Existe, de fato incompatibilidade de alguns drives de CD-ROM. Vc pode verificar a respeito do seu no arquivo bootdisks/README.TXT do cd do slack. Se esse for o seu caso nem tudo está perdido, por tentativa e erro vc pode conseguir, dando um boot em outro kernel (pq quase todos os drivers, hoje seguem o padrão ATAPI/IDE).

    Mesmo assim não desista, passe num vizinho, ou amigo e consiga um driver emprestado por uma tarde ... Se vc tem conexão rápida outra opção é fazer instalação pela rede do slackware...

    ps.: Ha um tempo atrás ouvi falar de muita gente q fudeu com drives LG intalando uma versão mandrake q atualizava o firmware automático...

    feito!



  3. #13
    buribai
    É amigo,

    antes de vc ter o trabalhão de baixar os iso novamente,
    faz o que o mathias falou

    dá um md5sum nas iso que vc já baixou.

  4. #14
    exync
    Baixei novamente a iso, verifiquei com o md5sum e deu o mesmo número. Quando da o erro que impede a instalação, o setup parece que diz que o kernel não reconheceu mesmo. Eu do boot pelo kernel padrão (bare.i) agora se for outro kernel, me diz qual o compativel para o drive combo dvd da LG






Tópicos Similares

  1. Problemas ao instalar o GIMP
    Por SyNysTrOw no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-05-2005, 16:23
  2. Problemas ao Instalar Java 5.0 no Slackware 10
    Por jefecomp no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-12-2004, 13:35
  3. Problema ao instalar tema de icones
    Por krustin no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-08-2004, 00:54
  4. Problema ao instalar SuSe 8.1
    Por duvida no fórum Servidores de Rede
    Respostas: 5
    Último Post: 14-06-2004, 10:25
  5. Problema ao instalar o Flash Player no Red Hat 9.0
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 02-05-2004, 10:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L