Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    certo gente...


    vou testar todos os comandos....

    valeu

  2. #7
    danillorios
    opa... muito 10 esse esquema... ai da pra desligar o cabo e ja saber...

    acho q isso ja mata a necessidade.... acho q funfa tipo aquele lance dos icones de rede do canto inferior esquerdo do Windows XP;...


    valeu





    Citação Postado originalmente por Anonymous
    tem o mii-tool

    mii-tool eth0, por exemplo no meu micro retorna:

    eth0: negotiated 100baseTx-FD flow-control, link ok



  3. #8
    danillorios
    valeu galera...

    isso resolveu e sobrou... rs...

    abraco a todos

  4. #9
    Citação Postado originalmente por danillorios
    valeu galera...

    isso resolveu e sobrou... rs...

    abraco a todos






Tópicos Similares

  1. fedora 2 placas eth0 e eth1
    Por maos no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-10-2005, 07:42
  2. NS da placa eth0 ou eth1
    Por mbtec no fórum Servidores de Rede
    Respostas: 2
    Último Post: 10-01-2005, 17:37
  3. Qual placa e a melhor
    Por Gnuser no fórum Assuntos não relacionados
    Respostas: 8
    Último Post: 05-08-2004, 19:02
  4. Roteador simples eth0 e eth1 sem internet
    Por WebMic no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-03-2004, 13:47
  5. eth0 e eth1, ambas Realtek. A configurada como Dhcp falha, a
    Por LinuxAthos no fórum Servidores de Rede
    Respostas: 8
    Último Post: 18-08-2003, 15:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L