Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21
    Visitante

    Padrão GSM 1.9 interfere em wireless

    Citação Postado originalmente por Jesael
    bom, interferência existe mesmo. Se vc colocar um 1,9 forte do lado de um 2,4 que está recebendo de uma antena omni a km de distância o bixinho vai morrer mesmo.

    O que eu venho falando faz tempo, e parece que vai começar a se concretizar agora é o seguinte:

    Parem de usar estas anteninhas grid vagabundas! aquele reminho de plástico recebe interferência de qualquer coisa. lateral então.. nem se fala.
    Resumindo, Zirok ! aqui eu uso as da VISIONTEC e IDEAL, sao Excelentes

  2. #22
    pedro_brother
    Visitante

    Padrão Interferencia

    Ola amigos free .....
    Seguinte Tenho um AP swl 3300 Aqui em UM cidade satelite de brasilia e realmante depois que a danada da frequnacia 1.9 da BRT chegou maus pingues ficaram enormes


    [email protected]:~# ping 192.168.18.10
    PING 192.168.18.10 (192.168.18.10) 56(84) bytes of data.
    64 bytes from 192.168.18.10: icmp_seq=1 ttl=64 time=1517 ms
    64 bytes from 192.168.18.10: icmp_seq=3 ttl=64 time=285 ms
    64 bytes from 192.168.18.10: icmp_seq=4 ttl=64 time=272 ms
    64 bytes from 192.168.18.10: icmp_seq=5 ttl=64 time=462 ms
    64 bytes from 192.168.18.10: icmp_seq=6 ttl=64 time=396 ms

    nau mtinha pensado nessa possibilidade de estar dando interferencia nao.

    vou fazer unas testes aqui com outros radios para ve se é interferencia da BrT ou de onutra operadora......E Nos nau mestamos com os dias contados naum descordo desse topico do demiurgo :lol:



  3. #23
    Dim9Centas
    Visitante

    Padrão 2.jpg

    Olá companheiro, observando a foto que foi apresentado, te falo que tenho esta situação aqui de forma inversa; Ou seja dois dos meus cliente estão do lado do muro que separa a casa deles com o torre da claro

    Com relação a estes dois clientes Eu estou a 140mt desta torre.

    Com relação a sua foto, gostaria de enfatizar que para ter um serviço tranquilo proximo a estas torres, deve ser substituido o uso das antenas GRID, continuando a observr pela foto, sugiro que melhore o tratamento dos cabos porque é visivel q a umidade relatica da região ai é alta, portanto um isolamento nos conectores ajudaria bastante, continuando ainda com a foto que me mostrou digo que seria interessante melhorar a projeção da sua antena no horizonte; da forma que esta, com certeza durante o dia, estará enfrentanto uma perca consideravel, ocasionada pelos raios ultra violeta ampliado pelas lages que aparecem nesta foto.
    Procure melhorar a qualidade dos seu equipamentos, porque com certeza certeza na freg. 2.4 ghz , ainda temos muito serviço para explorar. abraços a todos " Bom Natal"

  4. #24

    Padrão Re: 2.jpg

    Citação Postado originalmente por Dim9Centas
    Olá companheiro, observando a foto que foi apresentado, te falo que tenho esta situação aqui de forma inversa; Ou seja dois dos meus cliente estão do lado do muro que separa a casa deles com o torre da claro

    Com relação a estes dois clientes Eu estou a 140mt desta torre.

    Com relação a sua foto, gostaria de enfatizar que para ter um serviço tranquilo proximo a estas torres, deve ser substituido o uso das antenas GRID, continuando a observr pela foto, sugiro que melhore o tratamento dos cabos porque é visivel q a umidade relatica da região ai é alta, portanto um isolamento nos conectores ajudaria bastante, continuando ainda com a foto que me mostrou digo que seria interessante melhorar a projeção da sua antena no horizonte; da forma que esta, com certeza durante o dia, estará enfrentanto uma perca consideravel, ocasionada pelos raios ultra violeta ampliado pelas lages que aparecem nesta foto.
    Procure melhorar a qualidade dos seu equipamentos, porque com certeza certeza na freg. 2.4 ghz , ainda temos muito serviço para explorar. abraços a todos " Bom Natal"

    obrigado pela dica amigo, mas aquela CAixa hermetica e para teste de confecxao de pigtail, tenho outra mais acima devidamente isolada que faz o link,

    a lage na realidade e um mero brasilite, o pigtail é um HiperLink, e o fato é nao to tendo problema so na minha estação e sim em todas apos a entrada, mas ja estao chegando hj os paineis ou amanha, e posto aqui qual foi minha solução



  5. #25

    Padrão GSM 1.9 interfere em wireless

    Citação Postado originalmente por Jesael
    nessas situações críticas eu uso antenas blindadas, o copo do alimentador deve ser de metal e receber sinal APENAS do foco da parábola, e nada dos lados. Alimentador de plástico não dá. Ou então antenas com radome, cerca de 60 cm pra frente. a DME (ou DTbrasil) tem uma.

    Em topo de prédios ainda existe a opção de "enjaular" as antenas com grandes aterradas em volta. recurso muito usado em regiões como avenida paulista.

    Na real o custo final para colocar wireless em clientes tende a aumentar. Precisaremos usar equipamentos melhores daqui pra frente. Depois do boom do celular no natal eu quero ver.

    me passa um link com a foto destas antenas e me passe um fornecedor, eu aqui moro quase do lado da seitel 60km a antena e muito boa mas tou sempre aberto a sugestao e testes comparativos, me passa ai que vou comprar umas 10 pç e posto o resultado

  6. #26

    Padrão GSM 1.9 interfere em wireless

    Galera chegou os PAINEL da seitel, seis nao tem idea do tamanho da setorial de 20db vai na altura do meu peito cara e muito grande, o cane pra segurar ela é de 2 polegada



  7. #27

    Padrão GSM 1.9 interfere em wireless

    salve lista...comigo tmb aconteçe a mesmo coisa..tenho aqui na cidade um ap1000 com amplificador de 1 e uma antena hyper de 8db...a + ou - 1 km está a torre da BRt e da claro..e ns 3 km está a torre da vivo..ae tenho um outro ponto de repetição a uns 8 km da minha principal aqui...tenho da seguinte maneira: aqui uso uma antena de 24dbi pra mandar o sinal pra lah por um canal diferente da minha omni...senaum da mais interferencia ainda..lah no outro repetidor..como naum tenho licença nem cor e nem ror..uso um server slack9 pra receber o sinal..ae passo pra uma outra ap1000..q por sua vez vai ao amplificador de 1 e uma antena de 15 db..da hyper tmb...a uns 60 dias quando naum tinha BRt nem claro e nem essa bosta de 1.9ghz..tava tudo ok..mas agora..o sinal de recepção daquele outro ponto fico uma bosta;;;;muito ruído perca de pacote...oscilaçao de sinal...alguem tem uma idéia do q fazer;...os cabos foram testados...as metragens saum..da antena de recepão até o cartão do slack..60cm...do ap pra antena 1.5 mts...obrigado..flws..desculpem os erros..