Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    felco
    Red Hat sux alot

  2. #7
    Rodrigo Ortiz
    Seguinte o redhat , fedora e similares, criam o gateway default apartir do arwuiov /etc/sysconfig/network


    Dentro deste arquivo tem a variável GATEWAYNA QUAL PODE SER SETADO TAMBÉM O GATEWAYDEV.....

    Veja o que diz esse arquivio para que seja utilizado o que está descxito no ifcfg-eth0 ou 1


    Rodrigo Ortiz



  3. #8
    guardian_metal
    esse arquivos estavam com o gateway na eth1 mas o comando route mostrava que o gateway tava na eth0.

  4. #9
    cleziano
    acho estranho esse detalhe:

    192.168.172.0 * 255.255.255.0 U 0 0 0 eth0
    192.168.172.0 * 255.255.255.0 U 0 0 0 eth1

    duas placas diferentes tem o mesmo destino?

    acho que ele tá pegando por default a primeira rota que vai para a eth0.



  5. #10
    guardian_metal
    Por motivos administrativos aqui, me pediram pra colocar o ip 192.168.172.10 na eth1 e 192.168.172.11 na eth0 e meu gateway é um D-Link 192.168.172.1.






Tópicos Similares

  1. Problemas nas rotas Linux <-> PPPoE Mikrotik
    Por tianguapontocom no fórum Servidores de Rede
    Respostas: 8
    Último Post: 25-03-2011, 14:57
  2. Problema na rota ..eu acho....
    Por Duca no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-08-2005, 21:20
  3. Problemas na impressao pela rede
    Por sartori no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-05-2005, 12:12
  4. Problema na hora de configurar o mouse SOCORRO- URGENTE
    Por Bruno Antelo no fórum Sistemas Operacionais
    Respostas: 8
    Último Post: 02-12-2004, 01:47
  5. Rede ponto a ponto ad-hoc wireless problema na rota de retor
    Por denilson no fórum Servidores de Rede
    Respostas: 0
    Último Post: 24-09-2003, 14:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L