Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    felco
    Boa pergunta LenTu

  2. antes: colokei um cd d musica e dei o cmd:
    mount /dev/cdrom
    anterior a isso nao tava fazendu nd ai loguei como root via "su" mesmo erro
    rebootei a maq loguei direto como root mesmo erro ai postei a msg. depois rebootei d novo e loguei como user usei o su e colokei um cd q jah tinha colocado antes ai montou desmontei e colokei de novo o mesmo cd ai montei e pra minha surpresa ele montou normal....mas nao fiz nd alem disso...axei q era pq o cd era de dados, entaum colokei um so de mp3 ai montou depois desmpontei e colokei um cd q eh dados e mp3 montou tb depois colokei um cd q era so dados d bkp do meu windows ai voltou a montar e desmontar normal......alguem jah poassou por isso?






Tópicos Similares

  1. cdrom não monta
    Por antoniosales no fórum Servidores de Rede
    Respostas: 4
    Último Post: 18-04-2006, 19:16
  2. RH nao monta o /proc
    Por kzone no fórum Servidores de Rede
    Respostas: 9
    Último Post: 30-12-2004, 09:51
  3. cdrom não monta....
    Por André Marchesin no fórum Sistemas Operacionais
    Respostas: 15
    Último Post: 12-09-2004, 04:00
  4. sistema de arquivo VFAT não monta o kernel 2.6.5
    Por guiarantes no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-05-2004, 23:06
  5. Atualizei o SuSE e ele não monta mais as minhas partições
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 9
    Último Post: 27-01-2004, 08:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L