Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão Ponto a ponto com WET11 e AP3300

    Multtech, tentei isso aqui e não indico Ovislink nem pro meu pior inimigo!!! O Ovislink funciona legal como cliente, mas não consegui fazer um conversar com outro nem a pau, e isso é a coisa mais banal do mundo...

    É claro que é minha opinião, eu não tenho muitos problemas assim com WET11, e tem gente q não pode nem ver na frente q dá vontade de meter uma pedrada...

    Agora, trocar por ovislink ainda teria outra desvantagem real... O WET11 é homologado pela Anatel, e o Ovislink não, nem o DWL-810+. Eu estou levando isso em consideração tb, principalemente quando é nos meus pontos, e não em clientes.

    [ ]'s
    Denilson

  2. #8

    Padrão Re: Ponto a ponto com WET11 e AP3300

    Vc nao que postar como e sua configuraçao de ip e gateway???


    Ficaria mais facil de saber onde esta o problema, pois acredito que nao esta no seu equipamento o problema, pelo que vc esta falando que acontece!!!!


    Valeu mano ate mais!!! Posta ai !!!



  3. #9

    Padrão Ponto a ponto com WET11 e AP3300

    Citação Postado originalmente por haas
    sim, estou no mesmo barramento.
    tente colocar tdos com o mesmo gw... certifique-se d q a mask tah igual em tdos...

    e se possivel, vah d ponto em ponto, testando a comunicacao pro ultimo host, ateh vc encontrar o ponto a partir do qual, nam tem mais comunicacao...

    []'s

  4. #10
    haas
    Visitante

    Padrão Ponto a ponto com WET11 e AP3300

    Galera, já verifiquei tudo o q falaram aí, e nada mudou, as vezes o negócio funciona (é intermitente) o q notei é a Linksys pega o MAC da Samsung, mesmo com a função de clone desligada, isso é normal?

    Tbem cheguei a configurar um conjunto desses três rádios fora da rede, tudo funcionou e nesse teste notei q meu windows 98 pegou o mesmo MAC da Linksys que estava plugada com cabo (a função de clone de MAC estava desligado tbem).

    Valeu!!!