Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. qual a versao do firm q vc usou? na 900 e na 810?

  2. Além do firmware usado, eu queria saber tb o seguinte:

    É fato q ela duplica icmp. Mas e outros pacotes, tcp e udp, por exemplo? Se não afeta rendimento, então deve ser só com icmp. Mas o cebolark disse que afeta, então isso deve acontecer tb com outros pacotes. A menos que haja na rede um tráfego imenso de icmp a ponto de gerar um gargalo.

    E então????

    [ ]'s
    Denilson



  3. #13
    fabiano_linuxadmin
    Citação Postado originalmente por denilson_rocha
    Além do firmware usado, eu queria saber tb o seguinte:

    É fato q ela duplica icmp. Mas e outros pacotes, tcp e udp, por exemplo? Se não afeta rendimento, então deve ser só com icmp. Mas o cebolark disse que afeta, então isso deve acontecer tb com outros pacotes. A menos que haja na rede um tráfego imenso de icmp a ponto de gerar um gargalo.

    E então????

    [ ]'s
    Denilson
    Pelo que eu sei, não existe firmware que corriga este problema, oque acontece é que alguns lotes funcionam e outros não (existem hardwares Ver B1, C1, C2 e C3), os D-Link dão problema mesmo e quanto ao DUP de pacotes afeta muito o rendimento e se vc tiver muitos destes equipamentos na rede vai gerar uma sujeira danada (tráfego desnecessário que ocupa banda do sistema de rádio). Soluçao: começar a usar Edimax, Ovislink, etc.

    Fabiano - LinuxAdmin
    fabiano@linuxadmin.com.br

  4. Citação Postado originalmente por andrei_piovesan
    Montei um provedor de radio e minha rede esta da seguinte maneira,

    Provedor Dwl900ap+ (- -) dwl810+ torre Swl3300 omni

    O problema é o seguinte ta tudo funcionando muito bem, o provedor pinga a torre a 1.75 em média, mais depois dumas 8 a 12 horas de funcionamento ele começa a duplicar os pings, alguem sabe o que pode ser isso? Isso interfere em algo no serviço?
    Tente usar o firm 3.02 no ap900, nao resolve o problema de dups mais minimiza. tenho aqui um ap900 com 15 clientes pendurados e ta redondo. mais minha area e limpa.



  5. Citação Postado originalmente por cebolark
    Aleluia... mais alguem com o mesmo problema..heheh

    Olha sow... compramos alguns AP900 e uns 810 tb.... todos.... davam DUP....... e quanto a perfomance.... afeta sim e muitooooooooooo.... pelo menos aqui afetou...... fizemos o downgrade e resolveu.... realmente era problema nos firmwares.


    inté
    Caro Colega, onde foi que você conseguiu e qual a versão desse firmware para a DWL-810+. Obrigado






Tópicos Similares

  1. ping com pacotes duplicados
    Por mcclaudio no fórum Redes
    Respostas: 10
    Último Post: 13-08-2004, 19:46
  2. ping duplicado (DUP)
    Por muganga no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-10-2003, 22:26
  3. Ping estranho
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-01-2003, 10:38
  4. Pacote duplicado!!!
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 12-12-2002, 21:40
  5. Commando ping funciona, mas telnet e ftp NÃO !!!!
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 5
    Último Post: 31-10-2002, 12:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L