Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    Anonimo
    Se fosse vc, não usaria o Virtual PC pois é mais lento que uma tartaruga manca... Para o seu caso vc deve usar o VMWare 3.X pois o 4.X só funciona em pentium II ou superior.
    Eu tinha instalado no meu K6II 500 e funcionava perfeitamente.

    Boa Sorte!

  2. Citação Postado originalmente por Anonimo
    Se fosse vc, não usaria o Virtual PC pois é mais lento que uma tartaruga manca... Para o seu caso vc deve usar o VMWare 3.X pois o 4.X só funciona em pentium II ou superior.
    Eu tinha instalado no meu K6II 500 e funcionava perfeitamente.

    Boa Sorte!
    concordo com vc q o VP eh mais lento q o Vmware, mas ele eh mais lento pra rodar os guests, sendo o q host, continua com a mesma velo...

    ele dah uma carga media d 30mb com um linux com modo grafico ativo... enquanto o vmware naum pega menos q 100mb d ram....

    cada um tem sua vantagem.. mas ele naum eh um mal produto

    []'s






Tópicos Similares

  1. Problemas na instalação do VMware ubuntu 15.04
    Por bdsleo no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 26-04-2015, 07:57
  2. Parei na instalação do VMWare , me ajudem a continuar
    Por halibe_cw no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-09-2005, 15:01
  3. Instalação do Gentoo em VMWare - Problema no Grub.
    Por luccosta no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-03-2005, 08:40
  4. Instalação do Video SIS 530 Como fazer ? ? ? ? ? ?
    Por rfp170 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-03-2004, 11:55
  5. Como.... problemas apos a instalacao do conectiva
    Por jonebravo no fórum Servidores de Rede
    Respostas: 5
    Último Post: 22-03-2004, 08:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L