+ Responder ao Tópico



  1. ola pessoa blz?

    eu estou com um prob na montagem de um cd q contem um filme q eu ripei em avi qdo mando montar ele me devolve esse erro:

    # mount /mnt/cdrom
    mount: tipo de sistema de arquivos incorreto, opção inválida, superbloco inválido em /dev/cdrom,
    ou número excessivo de sistemas de arquivos montados

    como posso fazer para montar um cd assim?

  2. Citação Postado originalmente por fpessoa
    ola pessoa blz?

    eu estou com um prob na montagem de um cd q contem um filme q eu ripei em avi qdo mando montar ele me devolve esse erro:

    # mount /mnt/cdrom
    mount: tipo de sistema de arquivos incorreto, opção inválida, superbloco inválido em /dev/cdrom,
    ou número excessivo de sistemas de arquivos montados

    como posso fazer para montar um cd assim?
    filhote o seguinte use o comando #mount /dev/cdrom /mnt/cdrom

    e tenha certeza que existe a pasta cdrom dentro do mnt faça um teste com outro cd tambem.



  3. Citação Postado originalmente por noir
    Citação Postado originalmente por fpessoa
    ola pessoa blz?

    eu estou com um prob na montagem de um cd q contem um filme q eu ripei em avi qdo mando montar ele me devolve esse erro:

    # mount /mnt/cdrom
    mount: tipo de sistema de arquivos incorreto, opção inválida, superbloco inválido em /dev/cdrom,
    ou número excessivo de sistemas de arquivos montados

    como posso fazer para montar um cd assim?
    filhote o seguinte use o comando #mount /dev/cdrom /mnt/cdrom

    e tenha certeza que existe a pasta cdrom dentro do mnt faça um teste com outro cd tambem.
    por isso q eu citei q eu estou com prob e naum sempre tive o prob com outro cd's de boa sem prob mas com cd de filme ele dah esse pau e naum eh soh um eu tenhu 179 filmes ripados e em tds os q eu testei deu erro






Tópicos Similares

  1. Acessando ZIP DRIVE e CD ROM, erro no mount
    Por no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 27-07-2005, 15:17
  2. Prob no AcrobatReader
    Por felidalcin no fórum Servidores de Rede
    Respostas: 13
    Último Post: 02-04-2005, 22:55
  3. prob no som - apos a atualização
    Por B1SH0P no fórum Servidores de Rede
    Respostas: 29
    Último Post: 08-03-2005, 17:06
  4. erro na instalacao. prob no HD?!?
    Por fuchsroter no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 07-03-2005, 11:59
  5. Problemas no mount do CD-RW
    Por TonTux no fórum Servidores de Rede
    Respostas: 0
    Último Post: 25-07-2003, 14:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L