Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico

  1. #6
    master2005
    pessoal vai ai fotos das configs dos wireless talvez fique melhor...

    primeiro= Cliente1 Ovislink WL1120ap



    segundo= AP Linksys BEFW11S4



    Terceiro= Cliente2 Ovislink WL1120ap




    tentei colocar as imagens, segui as infos da page, se nao der coloco no site.

    te mais...... 8)


  2.    Publicidade


  3. E nao ta aparecendo nada mas o q vc pode fazer o seguinte deixa sem criptografia por enquanto, configura os ap ou bridge com o mesmo nome ssid em todas as pontas, e deixa nas bridges sem gateway so as bridges mas coloca um ip nelas na faixa que vc ta usando igual as que tem as maquinas que estao proximas do modem adsl!!!

    Vc consegue pingar tipo do ponto 1, um ip que ta no ponto 3???



    Valeu mano qualquer coisa posta ai !!!

  4. #8
    master2005
    Pessoal, tentei mas nao funfou colocar no corpo da mensagem, portanto vai abaixo a url da mesma.


    --




    --

    inte :!:

  5. #9
    master2005
    >E nao ta aparecendo nada mas o q vc pode fazer o seguinte deixa sem >criptografia por enquanto, configura os ap ou bridge com o mesmo nome ssid >em todas as pontas, e deixa nas bridges sem gateway so as bridges mas >coloca um ip nelas na faixa que vc ta usando igual as que tem as maquinas >que estao proximas do modem adsl!!!

    >Vc consegue pingar tipo do ponto 1, um ip que ta no ponto 3???

    Pinga sim sem problema e ta baixo 5 a 8ms, ta sem Wep, Mesmo SSID, e sem Gateway nas Bridges, as redes se enxergam se problemas, mas na rede 2 ainda nao navega.


  6. Mas nos micros do ponto 2 e ponto 3 o gateway e o 192.168.1.1???
    E os dns sao os mesmos tambem???


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista