+ Responder ao Tópico



  1. Citação Postado originalmente por n0z3y
    e eh ...
    mas esse upgrade ta com algo errado...
    pelos menos aqui funfou qdo voltei pra versao anterior
    blz vo tentar reinstalar vc sabe onde eu axo no cd? do 10.0

  2. vc pode musar o swaret.conf e por o cd como repositorio ... ou monstar o cd e usar o find.

    find /mnt/cdrom -name alsa*

    instaletodos os pacotes do alsa.

    Antes não esqueça de desisntalar os que já estão instalados.

    removepkg /var/log/packages/alsa*

    Depois de re-instalado rode o alsaconf novamente.



  3. Citação Postado originalmente por n0z3y
    vc pode musar o swaret.conf e por o cd como repositorio ... ou monstar o cd e usar o find.

    find /mnt/cdrom -name alsa*

    instaletodos os pacotes do alsa.

    Antes não esqueça de desisntalar os que já estão instalados.

    removepkg /var/log/packages/alsa*

    Depois de re-instalado rode o alsaconf novamente.
    eu tava dentro do pkgtool p remover naum pode ser por lah?

  4. # removepkg alsa

    No such package: /var/log/packages/alsa. Can't remove.


    pelo pkgtool daria prob?



  5. vc esqueceu o asterisco no final.

    eh

    # removepkg /var/log/packages/alsa*

    mas pode ser pelo pkgtool tbm






Tópicos Similares

  1. Respostas: 4
    Último Post: 16-12-2009, 12:39
  2. Erro no squid após atualização para versão 2.6
    Por lfernandosg no fórum Servidores de Rede
    Respostas: 4
    Último Post: 06-09-2007, 13:38
  3. Erro no apache apos atualização
    Por Drozzini no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-09-2005, 14:55
  4. Problema no Som do Flash
    Por NeoRamza no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-04-2004, 01:10
  5. deu pau no som
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-07-2003, 08:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L