+ Responder ao Tópico



  1. #1
    clistenis
    Visitante

    Padrão Problemas com Ovislink no modo Ah-hoc

    Boa noite pessoal.

    Tenho aqui duas Bridges Ovislink modelo WP-1120 com firmware 3.00I

    Porém colocando as duas em modo AD-HOC (Ponto a ponto) elas se comunicam, eu consigo pingar a outra ponta do outro lado mais navegar na internet NEM A PAU.

    Porém no Modo AP e Cliente elas se comunicam e eu acesso a internet sem problemas...

    alguem tem uma solução para isso ?


    Abraços

  2. #2
    Wireless_Brasil
    Visitante

    Padrão Problemas com Ovislink no modo Ah-hoc

    Voce ja tentou usar as duas como AP utilizando WDS?
    Eh melhor que fazer AD-HOC



  3. #3
    Homologado
    Visitante

    Padrão Problemas com Ovislink no modo Ah-hoc

    Companheiro. usar Ovislink como PtP é coisa complicada, se vc quiser um minimo de qualidade, use outros equipamentos, Ovslink é pra se usar no máximo como cliente, se vc colocar um linux pra rodar dentro dele, até da pra fazer alguma coisa, mas ai precisará de mais conhecimento.
    Bridges baratas só dão dor de cabeça e poluem o spectro, se quiser colcoar algo que funcione, poste aqui suas necessidades que te ajudamos
    t+

  4. #4
    Wireless_Brasil
    Visitante

    Padrão Problemas com Ovislink no modo Ah-hoc

    Concordo com nosso amigo, mas em distancias curtas e pouco trafego o Ovislink atende bem.



  5. #5

    Padrão Instalar Ovslink

    Adquiri duas e vou instalas numa distancia de 800 metros peer to peer alguem ja viu fungar ...

  6. #6

    Padrão Re: Problemas com Ovislink no modo Ah-hoc

    Citação Postado originalmente por clistenis
    Boa noite pessoal.

    Tenho aqui duas Bridges Ovislink modelo WP-1120 com firmware 3.00I

    Porém colocando as duas em modo AD-HOC (Ponto a ponto) elas se comunicam, eu consigo pingar a outra ponta do outro lado mais navegar na internet NEM A PAU.

    Porém no Modo AP e Cliente elas se comunicam e eu acesso a internet sem problemas...

    alguem tem uma solução para isso ?


    Abraços
    Olha, o que vc diz é que no modo P2P a rede B pinga a rede A e vice versa, mais a rede B não acessa a internet, cujo gateway está na rede A ? É isso ? Passei pelo mesmo problema no Senão. No rádio da Rede A, coloquei o IP do gateway/internet, então todos da Rede B passaram a acessa-la sem problemas



  7. #7
    marrecotk
    Visitante

    Padrão Ovislink

    .

    A disposição.

  8. #8
    marrecotk
    Visitante

    Padrão Re: Ovislink

    Olá amigo.

    Temos ponto a ponto com ovislink funcionando ok, seu problema pode ser com configuração. Qualquer dúvida fico a disposição.



  9. #9

    Padrão ovslink... em wds

    Amigo,... to usando aki duas ovlslink no modo ap fazendo wds o enlace eh de 28 km.... funciona mto bem com pouco trafego.

  10. #10
    Wireless_Brasil
    Visitante

    Padrão Problemas com Ovislink no modo Ah-hoc

    28 quilometros com Ovislink?
    Que antena voce esta ujsando?



  11. #11

    Padrão Problemas com Ovislink no modo Ah-hoc

    usa torres? como é a topografia? que tipo de antenas?

  12. #12
    Moderador Avatar de Bruno
    Ingresso
    Nov 2002
    Localização
    Guarapuava-PR
    Posts
    3.932
    Posts de Blog
    1

    Padrão Problemas com Ovislink no modo Ah-hoc

    hum

    vc ta usanado amplificador

    que ovislink é este



  13. #13
    Wireless_Brasil
    Visitante

    Padrão Problemas com Ovislink no modo Ah-hoc

    Para usar amplificador no Ovislink eh melhor comprar um senao com antenas de 32 dBi que fica melhor e mais barato.

  14. #14

    Padrão ovslink

    Eu uso duas ovslinks com duas parabolicas da zirok de 31.5 dbi, não estou usando ampliciador, aki estou em um predio de 5 andares, acho q tem uns 40 mts de altura e vai pra Cedro do Abaeté que fica no alto de uma serra, la eu tenho uma torre de 12 mts, o terreno é perfeito não tem obstáculos no percurso, foi feito uma medição e vários testes, usamos uma luneta para apontamento inicial e depois usamos um notebook com o software netstumbler.

    []`s

    Renato Maia



  15. #15
    Wireless_Brasil
    Visitante

    Padrão Problemas com Ovislink no modo Ah-hoc

    Bacana, a opção do SENAO que eu passei era com essa antena tbem, a distancia não é muita mas para um OVislink é um pouco.

    A performance do link esta legal?

  16. #16

    Padrão Ovslink

    Olha com a Senao, não funcionou, kra ... não sei porque ! Mais com relação ao link, enquanto estava só com 128k do outro lado estava excelente ai passei pra 256 já nao ta legal, no momento em que não tem navegação do outro lado eu consigo pingar ate com 4 ms .. muito bom ! Sem contar que voce pode ir fazendo host spots tambem ne ....



  17. #17
    Wireless_Brasil
    Visitante

    Padrão Problemas com Ovislink no modo Ah-hoc

    Com o SENAO soh funcionaria bem se voce colocar um como AP e outro como Cliente.

    O problema do Ovislink nesta distancia esta justamente no trafego.