+ Responder ao Tópico



  1. tive um problema parecido com este e no meu caso era no roteamento, toda vez que conecto tenho que excluir a rota default e adiciona-la, corretamente, pois a rota default apontava para um ip invalido.

    Itagildo

  2. #7
    tenta entrar no site de autenticacao do velox via links ou lynx... la vc autentica e deve dar certo



  3. Citação Postado originalmente por Anonymous
    tenta entrar no site de autenticacao do velox via links ou lynx... la vc autentica e deve dar certo
    Já tentei... Mas não consigo nada.

  4. O que me deixa mais P... da vida. É que se eu colocar, o mesmo modem (DSL-502G) em um computador com o Windows XP funciona sem problemas...



  5. #10
    winter_man
    Tenta route del default eth0 e depois
    route add default ppp0

    depois disso tenta pingar um endereço: under-linux.org

    Abraços






Tópicos Similares

  1. Modem conecta, mas nao navega !!!
    Por edinh0 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 15-01-2006, 15:41
  2. Adsl-Conecta mas não navega
    Por Shadow_Night no fórum Servidores de Rede
    Respostas: 10
    Último Post: 04-09-2005, 22:20
  3. conecta mas nao navega
    Por ederamboni no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 13-08-2005, 15:38
  4. conecta mas nao navega conectiva8???
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-09-2003, 23:42
  5. conecta ma nao navega??
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-09-2003, 09:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L